<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">


<!-- basic meta tags -->
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />


<!-- title -->
<title> When It Comes to Housing, Jack Kemp had Good Ideas :: Fox&amp;Hounds</title>


<!-- feeds and pingback -->
<link rel="alternate" type="application/rss+xml" title="Fox&amp;Hounds RSS2 Feed" href="https://www.foxandhoundsdaily.com/feed/" />
<link rel="pingback" href="https://www.foxandhoundsdaily.com/xmlrpc.php" />


<!-- stylesheets -->
<link rel="stylesheet" href="https://www.foxandhoundsdaily.com/wp-content/themes/fhd2/js/prettyPhoto/css/prettyPhoto.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="https://www.foxandhoundsdaily.com/wp-content/themes/fhd2/style.css" type="text/css" media="screen" />


<link rel="stylesheet" href="https://www.foxandhoundsdaily.com/wp-content/themes/fhd2/fhd.css" type="text/css" media="screen"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!-- scripts -->

<!-- Internet Explorer 6 PNG Transparency Fix for all elements with class 'ie6fix' -->	
<!--[if IE 6]>
<script type='text/javascript' src='https://www.foxandhoundsdaily.com/wp-content/themes/fhd2/js/dd_belated_png.js'></script>
<script>DD_belatedPNG.fix('.ie6fix');</script>
<style>#footer ul li a, .sidebar ul li a {zoom:1;} #head #searchform, #head #searchform div {position:static;}
</style>
<![endif]-->

<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Roughly thirty-five years ago, Yelena Bonner was not well known in America.  But, by the time she was allowed by mother Russia (then the Soviet Union) to"/>
<link rel="canonical" href="https://www.foxandhoundsdaily.com/2020/09/when-it-comes-to-housing-jack-kemp-had-good-ideas/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="When It Comes to Housing, Jack Kemp had Good Ideas :: Fox&amp;Hounds" />
<meta property="og:description" content="Roughly thirty-five years ago, Yelena Bonner was not well known in America.  But, by the time she was allowed by mother Russia (then the Soviet Union) to" />
<meta property="og:url" content="https://www.foxandhoundsdaily.com/2020/09/when-it-comes-to-housing-jack-kemp-had-good-ideas/" />
<meta property="og:site_name" content="Fox&amp;Hounds" />
<meta property="article:section" content="Standard Post" />
<meta property="article:published_time" content="2020-09-29T13:02:43-07:00" />
<meta property="article:modified_time" content="2020-09-29T12:34:52-07:00" />
<meta property="og:updated_time" content="2020-09-29T12:34:52-07:00" />
<meta property="og:image" content="https://www.foxandhoundsdaily.com/wp-content/uploads/2017/11/fhd_og.png" />
<meta property="og:image:secure_url" content="https://www.foxandhoundsdaily.com/wp-content/uploads/2017/11/fhd_og.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fox&amp;Hounds &raquo; When It Comes to Housing, Jack Kemp had Good Ideas Comments Feed" href="https://www.foxandhoundsdaily.com/2020/09/when-it-comes-to-housing-jack-kemp-had-good-ideas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.foxandhoundsdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fbComments_hideWpComments-css'  href='https://www.foxandhoundsdaily.com/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-hidewpcomments.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='https://www.foxandhoundsdaily.com/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.foxandhoundsdaily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.foxandhoundsdaily.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.foxandhoundsdaily.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.foxandhoundsdaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.foxandhoundsdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.foxandhoundsdaily.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://www.foxandhoundsdaily.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.foxandhoundsdaily.com/wp-content/themes/fhd2/js/prettyPhoto/js/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.foxandhoundsdaily.com/wp-content/themes/fhd2/js/custom.js?ver=5.4.2'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='https://www.foxandhoundsdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.foxandhoundsdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.foxandhoundsdaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.foxandhoundsdaily.com/?p=31360' />
<link rel="alternate" type="application/json+oembed" href="https://www.foxandhoundsdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.foxandhoundsdaily.com%2F2020%2F09%2Fwhen-it-comes-to-housing-jack-kemp-had-good-ideas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.foxandhoundsdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.foxandhoundsdaily.com%2F2020%2F09%2Fwhen-it-comes-to-housing-jack-kemp-had-good-ideas%2F&#038;format=xml" />
		<!-- Open Graph tags generated by Open Graph Metabox for WordPress -->
		<meta property="og:url" content="https://www.foxandhoundsdaily.com/2020/09/when-it-comes-to-housing-jack-kemp-had-good-ideas/" />

					<meta property="og:title" content="When It Comes to Housing, Jack Kemp had Good Ideas :: Fox&amp;Hounds" />
		
					<meta property="og:description" content="Roughly thirty-five years ago, Yelena Bonner was not well known in America.  But, by the time she was allowed by mother Russia (then the Soviet Union) to travel to this country hers was nearly a household name.  When the sixty year-old human rights activist – wife of exiled Soviet peacenik Andrei D. Sakharov – arrived [&hellip;]" />
		
					<meta property="og:image" content="https://www.foxandhoundsdaily.com/wp-content/uploads/2017/11/fhd_og.png" />
		
					<meta property="og:type" content="website" />
		
		
		
		<!-- /Open Graph tags generated by Open Graph Metabox for WordPress -->
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["standard_post"],"pagePostAuthor":"Timothy L. Coyle"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQZ6SCK');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- meta tags, needed for javascript -->
<meta name="autorotate" content="1" />
<meta name="autorotateDelay" content="5" />
<meta name="autorotateSpeed" content="500" />
<meta name="temp_url" content="https://www.foxandhoundsdaily.com/wp-content/themes/fhd2" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1591843867495641');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1591843867495641&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>


<body id='top' class="post-template-default single single-post postid-31360 single-format-standard ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQZ6SCK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" >

	<!--<div id='headwrap'>-->
		<!-- ###################################################################### -->
		<div id="head">
		<!-- ###################################################################### -->
		
			<h2 class="logo ie6fix "><a href="https://www.foxandhoundsdaily.com/"><img class="ie6fix" src="https://c249037.ssl.cf1.rackcdn.com/wp-content/uploads/2011/10/fhdlogo.png" alt="http://www.foxandhoundsdaily.com" /></a></h2>

			
			<div class="nav_wrapper">
			<!-- Navigation for Pages starts here -->
			<div class="menu-main-nav-container"><ul id="menu-main-nav" class="nav"><li id="menu-item-9429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9429"><a href="/">Home</a></li>
<li id="menu-item-9430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9430"><a href="https://www.foxandhoundsdaily.com/about-foxhounds/">About Fox&#038;Hounds</a></li>
<li id="menu-item-9436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9436"><a href="https://www.foxandhoundsdaily.com/advertise/">Advertise</a></li>
<li id="menu-item-9435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9435"><a href="https://www.foxandhoundsdaily.com/contact-us/">Contact Us</a></li>
<li id="menu-item-9437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9437"><a href="#">Blogroll</a>
<ul class="sub-menu">
	<li id="menu-item-9439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9439"><a href="http://www.calwatchdog.com">CalWatchdog</a></li>
	<li id="menu-item-9442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9442"><a href="http://www.capitolmr.com">Capitol Morning Report</a></li>
	<li id="menu-item-9438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9438"><a href="http://www.flashreport.org">FlashReport</a></li>
	<li id="menu-item-9440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9440"><a href="http://www.newgeography.com">NewGeography</a></li>
	<li id="menu-item-9443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9443"><a href="http://www.publicceo.com">PublicCEO</a></li>
	<li id="menu-item-9441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9441"><a href="http://www.rtumble.com">Rough&#038;Tumble</a></li>
</ul>
</li>
</ul></div>			</div><!-- end nav_wrapper --> 



			
			
			<div id="headextras" class='rounded'>
<!-- BEGIN CUSTOMER SEARCH FORM -->
  <form method="get" id="searchform" action="https://www.foxandhoundsdaily.com/" style="float: left;  margin: 5px">
  <div><input type="text" class="rounded text_input" name="s" id="s" placeholder="Search" style="padding: 5px;"/><input type="submit" class="rounded button ie6fix" value="Search" style="position: relative; display: inline; margin-left: 5px; height: 23px; background-color: #f00; color: #fff; border: 1px solid #f00">&nbsp;<a href="javascript: jQuery('#searchFilters').toggle('slow')" style="color: #fff; font-size: 11px">Filters</a></div>
  <div id="searchFilters" style="display: none; margin-top: 5px">
    <select name="author_name" class="rounded "style="height: 25px; width: 200px; font-size: 12px">
    <option value="">All Authors</option>
        <option value="aaron-m-renn" data-email="aaron-m-renn">Aaron M. Renn</option>
        <option value="aaron-mclear" data-email="aaron-mclear">Aaron McLear</option>
        <option value="AbelMaldonado" data-email="AbelMaldonado">Abel Maldonado</option>
        <option value="adam-b-summers" data-email="adam-b-summers">Adam Summers</option>
        <option value="adam-carolla" data-email="adam-carolla">Adam Carolla</option>
        <option value="adam-gingery" data-email="adam-gingery">Adam Gingery</option>
        <option value="adria-watson" data-email="adria-watson">Adria Watson Watson</option>
        <option value="adriancovert" data-email="adriancovert">Adrian Covert</option>
        <option value="AdrianMoore" data-email="AdrianMoore">Adrian Moore</option>
        <option value="adrian-wong" data-email="adrian-wong">Adrian Wong</option>
        <option value="adrianna-quintero" data-email="adrianna-quintero">Adrianna Quintero</option>
        <option value="afif-el-hasan" data-email="afif-el-hasan">Afif El Hasan, MD</option>
        <option value="ahemkin" data-email="ahemkin">Ashley Hemkin</option>
        <option value="al-donner" data-email="al-donner">Al Donner</option>
        <option value="AlanAutry" data-email="AlanAutry">Alan Autry</option>
        <option value="AlanJackson" data-email="AlanJackson">Alan Jackson</option>
        <option value="alan-lloyd" data-email="alan-lloyd">Dr. Alan Lloyd, Dr. Robert Sawyer, Jan Sharpless</option>
        <option value="alan-skobin" data-email="alan-skobin">Alan Skobin</option>
        <option value="alan-wheeler" data-email="alan-wheeler">Alan Wheeler</option>
        <option value="alanmschwartz" data-email="alanmschwartz">Alan M. Schwartz</option>
        <option value="alden-brooks" data-email="alden-brooks">Alden Brooks</option>
        <option value="alex-aliferis" data-email="alex-aliferis">Alex Aliferis</option>
        <option value="alex-hillsberg" data-email="alex-hillsberg">Alex Hillsberg</option>
        <option value="alex-tavlian" data-email="alex-tavlian">Alex Tavlian</option>
        <option value="alexander-martinez" data-email="alexander-martinez">Alexander Martinez</option>
        <option value="alexandra-bjerg" data-email="alexandra-bjerg">Alexandra Bjerg</option>
        <option value="alexandra-bjerg-and-christopher-nelson" data-email="alexandra-bjerg-and-christopher-nelson">Alexandra Bjerg and Christopher Nelson</option>
        <option value="alexis-garcia" data-email="alexis-garcia">Alexis Garcia</option>
        <option value="ali-modarres" data-email="ali-modarres">Ali Modarres</option>
        <option value="alicia-berhow" data-email="alicia-berhow">Alicia Berhow</option>
        <option value="alla-seiffert" data-email="alla-seiffert">Alla Seiffert</option>
        <option value="AllanHoffenblum" data-email="AllanHoffenblum">Allan Hoffenblum</option>
        <option value="AllanZaremberg" data-email="AllanZaremberg">Allan Zaremberg</option>
        <option value="allen-l-phillips" data-email="allen-l-phillips">Allen L. Phillips</option>
        <option value="allen-schaeffer" data-email="allen-schaeffer">Allen Schaeffer</option>
        <option value="allysia-finley" data-email="allysia-finley">Allysia Finley</option>
        <option value="alyssa-dykman-and-lynette-ubois" data-email="alyssa-dykman-and-lynette-ubois">Alyssa Dykman and Lynette Ubois</option>
        <option value="amanda-fulkerson" data-email="amanda-fulkerson">Amanda Fulkerson</option>
        <option value="amit-thakkar" data-email="amit-thakkar">Amit Thakkar</option>
        <option value="AmyDominguez-Arms" data-email="AmyDominguez-Arms">Amy Dominguez-Arms</option>
        <option value="amy-thoma" data-email="amy-thoma">Amy Thoma</option>
        <option value="andrea-deveau" data-email="andrea-deveau">Andrea Deveau</option>
        <option value="andrei-leontieff-and-gordana-samardzic" data-email="andrei-leontieff-and-gordana-samardzic">Andrei Leontieff and Gordana Samardzic</option>
        <option value="andrew-chang" data-email="andrew-chang">Andrew Chang</option>
        <option value="AndrewJ.ChangandJustinL.AdamsPh.D." data-email="AndrewJ.ChangandJustinL.AdamsPh.D.">Andrew J. Chang and Justin L. Adams Ph.D.</option>
        <option value="andrew-mcallister" data-email="andrew-mcallister">Andrew McAllister</option>
        <option value="andrew-mendez" data-email="andrew-mendez">Andrew Mendez</option>
        <option value="andrew-sarega" data-email="andrew-sarega">Andrew Sarega</option>
        <option value="AndyCaldwell" data-email="AndyCaldwell">Andy Caldwell</option>
        <option value="AnitaMangels" data-email="AnitaMangels">Anita Mangels</option>
        <option value="ann-dermody" data-email="ann-dermody">Ann Dermody</option>
        <option value="ann-kinner" data-email="ann-kinner">Ann Kinner</option>
        <option value="ann-marie-villicana" data-email="ann-marie-villicana">Ann-Marie Villicana</option>
        <option value="AnnWilson" data-email="AnnWilson">Ann Wilson</option>
        <option value="anne-hackney" data-email="anne-hackney">Anne Hackney</option>
        <option value="anne-northup" data-email="anne-northup">Anne M. Northup</option>
        <option value="annette-levi-and-serhat-asci" data-email="annette-levi-and-serhat-asci">Annette Levi and Serhat Asci</option>
        <option value="anthony-cannella" data-email="anthony-cannella">State Senator Anthony Cannella</option>
        <option value="AnthonyGregory" data-email="AnthonyGregory">Anthony Gregory</option>
        <option value="anthony-j-mohr" data-email="anthony-j-mohr">Anthony J. Mohr</option>
        <option value="AnthonyPignataro" data-email="AnthonyPignataro">Anthony Pignataro</option>
        <option value="anthony-york" data-email="anthony-york">Anthony York</option>
        <option value="AntonioVillaraigosa" data-email="AntonioVillaraigosa">Antonio Villaraigosa</option>
        <option value="arif-alikhan-and-seth-stoughton" data-email="arif-alikhan-and-seth-stoughton">Arif Alikhan and Seth Stoughton</option>
        <option value="arlene-howard" data-email="arlene-howard">Arlene Howard</option>
        <option value="ArnoHarris" data-email="ArnoHarris">Arno Harris</option>
        <option value="arnold-steinberg" data-email="arnold-steinberg">Arnold Steinberg</option>
        <option value="art-swanson" data-email="art-swanson">Art Swanson</option>
        <option value="ArthurLaffer" data-email="ArthurLaffer">Arthur Laffer</option>
        <option value="ash-roughani" data-email="ash-roughani">Ash Roughani</option>
        <option value="AshleyTrim" data-email="AshleyTrim">Ashley Trim</option>
        <option value="ashley-trim-and-brian-stewart" data-email="ashley-trim-and-brian-stewart">Ashley Trim and Brian Stewart</option>
        <option value="ashleyingram" data-email="ashleyingram">Ashley Ingram</option>
        <option value="assemblyman-bill-berryhill" data-email="assemblyman-bill-berryhill">Assemblyman Bill Berryhill</option>
        <option value="assemblyman-bob-wieckowski" data-email="assemblyman-bob-wieckowski">Assemblyman Bob Wieckowski</option>
        <option value="AssemblymanCameronSmyth" data-email="AssemblymanCameronSmyth">Assemblyman Cameron Smyth</option>
        <option value="assemblyman-curt-hagman" data-email="assemblyman-curt-hagman">Assemblyman Curt Hagman</option>
        <option value="assemblyman-dan-logue" data-email="assemblyman-dan-logue">Assemblyman Dan Logue</option>
        <option value="assemblyman-devon-mathis" data-email="assemblyman-devon-mathis">Assemblyman Devon Mathis</option>
        <option value="assemblyman-eric-linder" data-email="assemblyman-eric-linder">Assemblyman Eric Linder</option>
        <option value="assemblyman-frank-bigelow" data-email="assemblyman-frank-bigelow">Assemblyman Frank Bigelow</option>
        <option value="assemblyman-james-gallagher" data-email="assemblyman-james-gallagher">James Gallagher</option>
        <option value="assemblyman-jay-obernolte" data-email="assemblyman-jay-obernolte">Assemblyman Jay Obernolte</option>
        <option value="assemblymanjimnielsen" data-email="assemblymanjimnielsen">Senator Jim Nielsen</option>
        <option value="assemblyman-jim-patterson" data-email="assemblyman-jim-patterson">Assemblyman Jim Patterson</option>
        <option value="AssemblymanJimSilva" data-email="AssemblymanJimSilva">Assemblyman Jim Silva</option>
        <option value="AssemblymanKevinJeffries" data-email="AssemblymanKevinJeffries">Assemblyman Kevin Jeffries</option>
        <option value="assemblyman-kevin-kiley" data-email="assemblyman-kevin-kiley">Assemblyman Kevin Kiley</option>
        <option value="assemblymanmikemorrell" data-email="assemblymanmikemorrell">Senator Mike Morrell</option>
        <option value="AssemblymanNathanFletcher" data-email="AssemblymanNathanFletcher">Assemblyman Nathan Fletcher</option>
        <option value="assemblymansamblakeslee" data-email="assemblymansamblakeslee">Sam Blakeslee</option>
        <option value="assemblyman-tom-lackey" data-email="assemblyman-tom-lackey">Assemblyman Tom Lackey</option>
        <option value="assemblyman-travis-allen" data-email="assemblyman-travis-allen">Assemblyman Travis Allen</option>
        <option value="assemblymembers-kristin-olsen-and-katcho-achadjian" data-email="assemblymembers-kristin-olsen-and-katcho-achadjian">Assemblymembers Kristin Olsen and Katcho Achadjian</option>
        <option value="assemblymembers-patterson-brough-bigelow-and-melen" data-email="assemblymembers-patterson-brough-bigelow-and-melen">Assemblymembers Jim Patterson, Bill Brough, Frank Bigelow and Melissa Melendez</option>
        <option value="AssemblymenNathanFletcherandMartinGarrick" data-email="AssemblymenNathanFletcherandMartinGarrick">Assemblymen Nathan Fletcher and Martin Garrick</option>
        <option value="AssemblywomanAudraStrickland" data-email="AssemblywomanAudraStrickland">Assemblywoman Audra Strickland</option>
        <option value="AssemblywomanDianeHarkey" data-email="AssemblywomanDianeHarkey">Assemblywoman Diane Harkey</option>
        <option value="assemblywoman-shannon-grove" data-email="assemblywoman-shannon-grove">Assemblywoman Shannon Grove</option>
        <option value="assemblywoman-susan-a-bonilla" data-email="assemblywoman-susan-a-bonilla">Assemblywoman Susan A Bonilla</option>
        <option value="aubrey-bettencourt" data-email="aubrey-bettencourt">Aubrey Bettencourt</option>
        <option value="aubrystone" data-email="aubrystone">Aubry Stone</option>
        <option value="austin-beuterner" data-email="austin-beuterner">Austin Beutner</option>
        <option value="austin-james" data-email="austin-james">Austin James</option>
        <option value="autumn-carter" data-email="autumn-carter">Autumn Carter</option>
        <option value="AvaAlexander" data-email="AvaAlexander">Ava Alexander</option>
        <option value="b-lee-jones" data-email="b-lee-jones">B. Lee Jones</option>
        <option value="b-waynehughesjr" data-email="b-waynehughesjr">B. Wayne Hughes Jr.</option>
        <option value="BarbaraDeBoom" data-email="BarbaraDeBoom">Barbara DeBoom</option>
        <option value="barbara-feder-ostrov" data-email="barbara-feder-ostrov">Barbara Feder Ostrov</option>
        <option value="barbara-oconnor-and-val-smith" data-email="barbara-oconnor-and-val-smith">Dr. Barbara O'Connor &amp; Dr. Val Smith</option>
        <option value="barry-bedwell" data-email="barry-bedwell">Barry Bedwell</option>
        <option value="bartlett-cleland" data-email="bartlett-cleland">Bartlett Cleland</option>
        <option value="bastian-lehmann" data-email="bastian-lehmann">Bastian Lehmann</option>
        <option value="BenAustin" data-email="BenAustin">Ben Austin</option>
        <option value="BenBoychuk" data-email="BenBoychuk">Ben Boychuk</option>
        <option value="ben-christopher" data-email="ben-christopher">Ben Christopher</option>
        <option value="ben-christopher-and-elizabeth-castillo" data-email="ben-christopher-and-elizabeth-castillo">Ben Christopher and Elizabeth Castillo</option>
        <option value="ben-lee" data-email="ben-lee">Ben Lee</option>
        <option value="ben-wong" data-email="ben-wong">Ben Wong</option>
        <option value="BenjaminZycher" data-email="BenjaminZycher">Benjamin Zycher</option>
        <option value="beth-cone-kramer" data-email="beth-cone-kramer">Beth Cone Kramer</option>
        <option value="beth-hummel" data-email="beth-hummel">Beth Hummel</option>
        <option value="beth-witrogen" data-email="beth-witrogen">Beth Witrogen</option>
        <option value="BettyJoToccoli" data-email="BettyJoToccoli">Betty Jo Toccoli</option>
        <option value="BillAllen" data-email="BillAllen">Bill Allen</option>
        <option value="bill-boyarsky" data-email="bill-boyarsky">Bill Boyarsky</option>
        <option value="bill-boyarsky-and-sherry-bebitch-jeffe" data-email="bill-boyarsky-and-sherry-bebitch-jeffe">Bill Boyarsky and Sherry Bebitch Jeffe</option>
        <option value="BillButcher" data-email="BillButcher">Bill Butcher</option>
        <option value="BillDombrowski" data-email="BillDombrowski">Bill Dombrowski</option>
        <option value="bill-greer" data-email="bill-greer">Billie Greer</option>
        <option value="bill-hanvey" data-email="bill-hanvey">Bill Hanvey</option>
        <option value="bill-hauck" data-email="bill-hauck">Bill Hauck</option>
        <option value="BillLaMarr" data-email="BillLaMarr">Bill LaMarr</option>
        <option value="BillLeonard" data-email="BillLeonard">Bill Leonard</option>
        <option value="BillMcInturff" data-email="BillMcInturff">Bill McInturff</option>
        <option value="BillRosendahl" data-email="BillRosendahl">Bill Rosendahl</option>
        <option value="BillSimon" data-email="BillSimon">Bill Simon</option>
        <option value="BillWatkins" data-email="BillWatkins">Bill Watkins</option>
        <option value="bill-whalen" data-email="bill-whalen">Bill Whalen</option>
        <option value="blakeslee-and-peterson" data-email="blakeslee-and-peterson">Dr. Sam Blakeslee and Pete Peterson</option>
        <option value="board-of-directors-los-angeles-police-protective-l" data-email="board-of-directors-los-angeles-police-protective-l">Los Angeles Police Protective League</option>
        <option value="bob-gelfand" data-email="bob-gelfand">Bob Gelfand</option>
        <option value="BobHuff" data-email="BobHuff">Senator Bob Huff</option>
        <option value="BobMooreandMartyWilson" data-email="BobMooreandMartyWilson">Bob Moore and Marty Wilson</option>
        <option value="BobNaylor" data-email="BobNaylor">Robert Naylor</option>
        <option value="BobPooleandAdrianMoore" data-email="BobPooleandAdrianMoore">Bob Poole and Adrian Moore</option>
        <option value="bob-stern" data-email="bob-stern">Robert Stern</option>
        <option value="bob-wickers" data-email="bob-wickers">Bob Wickers</option>
        <option value="bob-williams" data-email="bob-williams">Bob WIlliams</option>
        <option value="bob-williams-and-kristen-de-pena" data-email="bob-williams-and-kristen-de-pena">Bob Williams and Kristen De Pena</option>
        <option value="bonniereiss" data-email="bonniereiss">Bonnie Reiss</option>
        <option value="bouricius-schecter-wallace-and-gastil" data-email="bouricius-schecter-wallace-and-gastil">Terrill Bouricius, David Schecter, Campbell Wallace, and John Gastil</option>
        <option value="brad-diede" data-email="brad-diede">Brad Diede</option>
        <option value="BradleeChang" data-email="BradleeChang">Bradlee Chang</option>
        <option value="bradley-benbrook-and-stephen-duvernay" data-email="bradley-benbrook-and-stephen-duvernay">Bradley Benbrook and Stephen Duvernay</option>
        <option value="BradlyTorgan" data-email="BradlyTorgan">Bradly Torgan</option>
        <option value="BrendanHuffman" data-email="BrendanHuffman">Brendan Huffman</option>
        <option value="brent-a-wilkes" data-email="brent-a-wilkes">Brent A. Wilkes</option>
        <option value="bret-hendry" data-email="bret-hendry">Bret Hendry</option>
        <option value="bret-lane" data-email="bret-lane">Bret Lane</option>
        <option value="brett-hauser-mike-anderson-dave-schembri-kristof-v" data-email="brett-hauser-mike-anderson-dave-schembri-kristof-v">Brett Hauser, Mike Anderson, Dave Schembri, and Kristof Vereenooghe</option>
        <option value="brett-livingstone" data-email="brett-livingstone">Brett Livingstone</option>
        <option value="brian-brokaw" data-email="brian-brokaw">Brian Brokaw</option>
        <option value="BrianCalle" data-email="BrianCalle">Brian Calle</option>
        <option value="brian-j-stiger" data-email="brian-j-stiger">Brian J. Stiger</option>
        <option value="brian-jencunas" data-email="brian-jencunas">Brian Jencunas</option>
        <option value="brian-kabateck" data-email="brian-kabateck">Brian Kabateck</option>
        <option value="brian-rice" data-email="brian-rice">Brian Rice</option>
        <option value="brisemae" data-email="brisemae">Brisemae Long</option>
        <option value="bruce-bialosky" data-email="bruce-bialosky">Bruce Bialosky</option>
        <option value="BruceMcQuain" data-email="BruceMcQuain">Bruce McQuain</option>
        <option value="bruno-kaufmann" data-email="bruno-kaufmann">Bruno Kaufmann</option>
        <option value="bruno-peguese" data-email="bruno-peguese">Bruno Peguese</option>
        <option value="bryanmerica" data-email="bryanmerica">Bryan Merica</option>
        <option value="BryanMericaandPaulWittenberg" data-email="BryanMericaandPaulWittenberg">Bryan Merica and Paul Wittenberg</option>
        <option value="burt-wilson" data-email="burt-wilson">Burt Wilson</option>
        <option value="buzz-wiesenfeld" data-email="buzz-wiesenfeld">Buzz Wiesenfeld</option>
        <option value="byrhonda-lyons" data-email="byrhonda-lyons">Byrhonda Lyons</option>
        <option value="byron-de-arakal" data-email="byron-de-arakal">Byron de Arakal</option>
        <option value="c-duane-dauner" data-email="c-duane-dauner">C. Duane Dauner</option>
        <option value="c-jarrett-dieterle" data-email="c-jarrett-dieterle">C. Jarrett Dieterle</option>
        <option value="caitlin-maples" data-email="caitlin-maples">Caitlin Maples</option>
        <option value="caitrin-chappelle-and-ellen-hanak" data-email="caitrin-chappelle-and-ellen-hanak">Caitrin Chappelle and Ellen Hanak</option>
        <option value="caity-maple" data-email="caity-maple">Caity Maple</option>
        <option value="camille-maben-and-jim-wunderman" data-email="camille-maben-and-jim-wunderman">Camille Maben and Jim Wunderman</option>
        <option value="captain-peter-mcisaac" data-email="captain-peter-mcisaac">Peter McIsaac</option>
        <option value="carlbergman" data-email="carlbergman">Carl Bergman</option>
        <option value="carl-brodt" data-email="carl-brodt">Carl Brodt</option>
        <option value="CarlDeMaio" data-email="CarlDeMaio">Carl DeMaio</option>
        <option value="carl-guardino" data-email="carl-guardino">Carl Guardino</option>
        <option value="carla-marinucci" data-email="carla-marinucci">Carla Marinucci</option>
        <option value="carlos-galvan-jr" data-email="carlos-galvan-jr">Carlos Galvan, Jr.</option>
        <option value="carlos-solorzano" data-email="carlos-solorzano">Carlos Solorzano</option>
        <option value="CarolineBeteta" data-email="CarolineBeteta">Caroline Beteta</option>
        <option value="caroline-beteta-and-patricia-megason" data-email="caroline-beteta-and-patricia-megason">Caroline Beteta and Patricia Megason</option>
        <option value="carolyn-cavecche" data-email="carolyn-cavecche">Carolyn Cavecche</option>
        <option value="carolyn-mcintyre" data-email="carolyn-mcintyre">Carolyn McIntyre</option>
        <option value="carson-bruno" data-email="carson-bruno">Carson Bruno</option>
        <option value="casey-creamer" data-email="casey-creamer">Casey Creamer</option>
        <option value="CatherineAtkin" data-email="CatherineAtkin">Catherine Atkin</option>
        <option value="catherine-reheis-boyd" data-email="catherine-reheis-boyd">Catherine Reheis-Boyd</option>
        <option value="cathy-brown" data-email="cathy-brown">Cathy Browne</option>
        <option value="cathy-creswell-and-lucy-dunn" data-email="cathy-creswell-and-lucy-dunn">Cathy Creswell and Lucy Dunn</option>
        <option value="chad-peace" data-email="chad-peace">Chad Peace</option>
        <option value="ChandraSharma" data-email="ChandraSharma">Chandra Sharma</option>
        <option value="charlescrumpley" data-email="charlescrumpley">Charles Crumpley</option>
        <option value="charles-d-connor" data-email="charles-d-connor">Charles D. Connor</option>
        <option value="charles-s-grob" data-email="charles-s-grob">Charles S Grob, MD</option>
        <option value="CharlesW.Swenson" data-email="CharlesW.Swenson">Charles W. Swenson</option>
        <option value="charles-wilson" data-email="charles-wilson">Charles WIlson</option>
        <option value="chase-norlin" data-email="chase-norlin">Chase Norlin</option>
        <option value="cherida-collins-smith-and-chuck-henderson" data-email="cherida-collins-smith-and-chuck-henderson">Cherida Collins Smith &amp; Chuck Henderson</option>
        <option value="cheryl-getuiza" data-email="cheryl-getuiza">Cheryl Getuiza</option>
        <option value="chris-bertelli" data-email="chris-bertelli">Chris Bertelli</option>
        <option value="chris-carson" data-email="chris-carson">Chris Carson</option>
        <option value="chris-cillizza" data-email="chris-cillizza">Chris Cillizza</option>
        <option value="ChrisMcKenzie" data-email="ChrisMcKenzie">Chris McKenzie</option>
        <option value="chris-micheli" data-email="chris-micheli">Chris Micheli</option>
        <option value="ChrisNorby" data-email="ChrisNorby">Chris Norby</option>
        <option value="chris-reed" data-email="chris-reed">Chris Reed</option>
        <option value="ChrisWilson" data-email="ChrisWilson">Chris Wilson</option>
        <option value="chriss-street" data-email="chriss-street">Chriss Street</option>
        <option value="christine-cooper" data-email="christine-cooper">Christine Cooper, Ph.D.</option>
        <option value="ChristineFlowers-Ewing" data-email="ChristineFlowers-Ewing">Christine Flowers-Ewing</option>
        <option value="christopher-burnham" data-email="christopher-burnham">Christopher Burnham</option>
        <option value="christopher-legras" data-email="christopher-legras">Christopher LeGras</option>
        <option value="christopher-nelson" data-email="christopher-nelson">Christopher Nelson</option>
        <option value="christopher-thornberg" data-email="christopher-thornberg">Christopher Thornberg, PhD</option>
        <option value="chuck-beckwith" data-email="chuck-beckwith">Chuck Beckwith</option>
        <option value="chuck-bell" data-email="chuck-bell">Charles H. Bell, Jr.</option>
        <option value="chuck-reed-and-carl-demaio" data-email="chuck-reed-and-carl-demaio">Chuck Reed and Carl DeMaio</option>
        <option value="cindi-parulan-colfer" data-email="cindi-parulan-colfer">Cindi Parulan-Colfer</option>
        <option value="clay-russell" data-email="clay-russell">Clay Russell</option>
        <option value="clifford-eke" data-email="clifford-eke">Dr. Clifford C. Eke, MD</option>
        <option value="clifford-luengo" data-email="clifford-luengo">Clifford Luengo</option>
        <option value="clint-oliver" data-email="clint-oliver">Clint Oliver</option>
        <option value="colin-maynard" data-email="colin-maynard">Colin Maynard</option>
        <option value="conan-nolan" data-email="conan-nolan">Conan Nolan</option>
        <option value="CongressmanDarrellIssa" data-email="CongressmanDarrellIssa">Congressman Darrell Issa</option>
        <option value="CongressmanTomMcClintock" data-email="CongressmanTomMcClintock">Congressman Tom McClintock</option>
        <option value="constance-l-rice" data-email="constance-l-rice">Constance L. Rice</option>
        <option value="ConwayCollis" data-email="ConwayCollis">Conway Collis</option>
        <option value="corrin-rankin" data-email="corrin-rankin">Corrin Rankin</option>
        <option value="courtney-m-fowler" data-email="courtney-m-fowler">Courtney M. Fowler</option>
        <option value="craig-de-luz" data-email="craig-de-luz">Craig DeLuz</option>
        <option value="CraigElliott" data-email="CraigElliott">Craig Elliott</option>
        <option value="craig-regelbrugge" data-email="craig-regelbrugge">Craig Regelbrugge</option>
        <option value="cristel-russell" data-email="cristel-russell">Cristel Russell</option>
        <option value="cristi-nelson" data-email="cristi-nelson">Cristi Nelson</option>
        <option value="curt-augustine" data-email="curt-augustine">Curt Augustine</option>
        <option value="curt-emick" data-email="curt-emick">Curt Emick</option>
        <option value="curtis-vandermolen" data-email="curtis-vandermolen">Curtis Vandermolen</option>
        <option value="CydneyFox" data-email="CydneyFox">Cydney Fox</option>
        <option value="cynthia-bryant" data-email="cynthia-bryant">Cynthia Bryant</option>
        <option value="d-j-waldie" data-email="d-j-waldie">D.J. Waldie</option>
        <option value="DakinSloss" data-email="DakinSloss">Dakin Sloss</option>
        <option value="damian-fussel" data-email="damian-fussel">Damian Fussel</option>
        <option value="dan-bender" data-email="dan-bender">Dan Bender</option>
        <option value="dan-errotabere" data-email="dan-errotabere">Dan Errotabere</option>
        <option value="dan-kenney" data-email="dan-kenney">Dan Kenney</option>
        <option value="DanLogue" data-email="DanLogue">Dan Logue</option>
        <option value="dan-morain" data-email="dan-morain">Dan Morain</option>
        <option value="dan-newman" data-email="dan-newman">Dan Newman</option>
        <option value="DanOney" data-email="DanOney">Dan Oney</option>
        <option value="DanPellissier" data-email="DanPellissier">Dan Pellissier</option>
        <option value="dan-richard" data-email="dan-richard">Dan Richard</option>
        <option value="danschnur" data-email="danschnur">Dan Schnur</option>
        <option value="dan-walters" data-email="dan-walters">Dan Walters</option>
        <option value="daniel-borenstein" data-email="daniel-borenstein">Daniel Borenstein</option>
        <option value="daniel-disalvo" data-email="daniel-disalvo">Daniel DiSalvo</option>
        <option value="daniel-krimm-and-eric-mcghee" data-email="daniel-krimm-and-eric-mcghee">Daniel Krimm and Eric McGhee</option>
        <option value="daniel-silva" data-email="daniel-silva">Daniel Silva</option>
        <option value="DanielWeintraub" data-email="DanielWeintraub">Daniel Weintraub</option>
        <option value="daniel-yukelson" data-email="daniel-yukelson">Daniel Yukelson</option>
        <option value="danielsullivan" data-email="danielsullivan">Daniel Sullivan</option>
        <option value="danny-kennedy-and-sara-chandler" data-email="danny-kennedy-and-sara-chandler">Danny Kennedy and Sara Chandler</option>
        <option value="darlene-cullivan" data-email="darlene-cullivan">Darlene Cullivan</option>
        <option value="darren-bevan" data-email="darren-bevan">Darren Bevan</option>
        <option value="darrysragow" data-email="darrysragow">Darry Sragow</option>
        <option value="darry-sragow-and-rob-pyers" data-email="darry-sragow-and-rob-pyers">Darry Sragow and Rob Pyers</option>
        <option value="dave-arian" data-email="dave-arian">Dave Arian</option>
        <option value="dave-lesher" data-email="dave-lesher">Dave Lesher</option>
        <option value="DaveLow" data-email="DaveLow">Dave Low</option>
        <option value="dave-marin" data-email="dave-marin">Dave Marin</option>
        <option value="dave-quast" data-email="dave-quast">Dave Quast</option>
        <option value="dave-regan" data-email="dave-regan">Dave Regan</option>
        <option value="DaveRoberts" data-email="DaveRoberts">Dave Roberts</option>
        <option value="DavidA.LehrerandJoeR.Hicks" data-email="DavidA.LehrerandJoeR.Hicks">David A. Lehrer and Joe R. Hicks</option>
        <option value="DavidAbel" data-email="DavidAbel">David Abel</option>
        <option value="david-c-barker" data-email="david-c-barker">David C. Barker</option>
        <option value="DavidC.Stolinsky" data-email="DavidC.Stolinsky">David C. Stolinsky</option>
        <option value="david-cain" data-email="david-cain">David Cain</option>
        <option value="david-chase" data-email="david-chase">David Chase</option>
        <option value="davidcrane" data-email="davidcrane">David Crane</option>
        <option value="david-crane-and-don-boyd" data-email="david-crane-and-don-boyd">David Crane and Don Boyd</option>
        <option value="DavidDavenport" data-email="DavidDavenport">David Davenport</option>
        <option value="david-fischer" data-email="david-fischer">David Fischer</option>
        <option value="david-friedman-and-jennifer-hernandez" data-email="david-friedman-and-jennifer-hernandez">David Friedman and Jennifer Hernandez</option>
        <option value="david-friedman-jennifer-hernandez-joel-kotkin" data-email="david-friedman-jennifer-hernandez-joel-kotkin">David Friedman and Jennifer Hernandez, Editor Joel Kotkin</option>
        <option value="david-gonzalez" data-email="david-gonzalez">Dr. David Gonzalez</option>
        <option value="david-guy-and-tim-johnson" data-email="david-guy-and-tim-johnson">David Guy and Tim Johnson</option>
        <option value="DavidHerrlinger" data-email="DavidHerrlinger">David Herrlinger</option>
        <option value="DavidHochschild" data-email="DavidHochschild">David Hochschild</option>
        <option value="david-houston" data-email="david-houston">David Houston</option>
        <option value="davidimeyerphd" data-email="davidimeyerphd">David I Meyer PhD</option>
        <option value="david-jacobson" data-email="david-jacobson">David Jacobson</option>
        <option value="DavidJanssen" data-email="DavidJanssen">David Janssen</option>
        <option value="david-kersten" data-email="david-kersten">David Kersten</option>
        <option value="david-king" data-email="david-king">David King</option>
        <option value="david-kline" data-email="david-kline">David Kline</option>
        <option value="david-kordus" data-email="david-kordus">David Kordus</option>
        <option value="david-kordus-and-dean-bonner" data-email="david-kordus-and-dean-bonner">David Kordus and Dean Bonner</option>
        <option value="david-latterman" data-email="david-latterman">David Latterman</option>
        <option value="DavidM.SmithandStevenE.Todd" data-email="DavidM.SmithandStevenE.Todd">David M. Smith and Steven E. Todd</option>
        <option value="david-morse" data-email="david-morse">David Morse</option>
        <option value="david-panush" data-email="david-panush">David Panush</option>
        <option value="david-r-doerr" data-email="david-r-doerr">David R. Doerr</option>
        <option value="david-roberts" data-email="david-roberts">David Roberts</option>
        <option value="DavidS.White" data-email="DavidS.White">David S. White</option>
        <option value="david-salaverry" data-email="david-salaverry">David Salaverry</option>
        <option value="david-schonbrunn" data-email="david-schonbrunn">David Schonbrunn</option>
        <option value="DavidStolinsky" data-email="DavidStolinsky">David Stolinsky</option>
        <option value="DavidW.Fleming" data-email="DavidW.Fleming">David W. Fleming</option>
        <option value="david-williams" data-email="david-williams">David Williams</option>
        <option value="dean-bonner" data-email="dean-bonner">Dean Bonner</option>
        <option value="dean-bonner-and-eric-mcghee" data-email="dean-bonner-and-eric-mcghee">Dean Bonner and Eric McGhee</option>
        <option value="dean-bonner-and-lori-pottinger" data-email="dean-bonner-and-lori-pottinger">Dean Bonner and Lori Pottinger</option>
        <option value="dean-c-logan" data-email="dean-c-logan">Dean C. Logan</option>
        <option value="deb-kollars" data-email="deb-kollars">Deb Kollars</option>
        <option value="DebbieMurdock" data-email="DebbieMurdock">Debbie Murdock</option>
        <option value="DebbiePoochigian" data-email="DebbiePoochigian">Debbie Poochigian</option>
        <option value="deborah-raphael" data-email="deborah-raphael">Deborah Raphael</option>
        <option value="debra-desrosiers" data-email="debra-desrosiers">Debra Desrosiers</option>
        <option value="DebraSaunders" data-email="DebraSaunders">Debra Saunders</option>
        <option value="denise-davis" data-email="denise-davis">Denise Davis</option>
        <option value="dennis-cima" data-email="dennis-cima">Dennis Cima</option>
        <option value="dennis-hollingsworth" data-email="dennis-hollingsworth">Dennis Hollingsworth</option>
        <option value="dennis-zine" data-email="dennis-zine">Dennis Zine</option>
        <option value="derek-cressman" data-email="derek-cressman">Derek Cressman</option>
        <option value="devin-lavelle" data-email="devin-lavelle">Devin Lavelle</option>
        <option value="dick-ackerman-and-mel-levine" data-email="dick-ackerman-and-mel-levine">Dick Ackerman and Mel Levine</option>
        <option value="dj-jaffe" data-email="dj-jaffe">DJ Jaffe</option>
        <option value="dominic-munoz" data-email="dominic-munoz">Dominic Munoz</option>
        <option value="don-faught" data-email="don-faught">Don Faught</option>
        <option value="don-giottonini" data-email="don-giottonini">Don Giottonini</option>
        <option value="don-perata" data-email="don-perata">Don Perata</option>
        <option value="DonRinge" data-email="DonRinge">Don Ringe</option>
        <option value="donald-gomez" data-email="donald-gomez">Donald Gomez</option>
        <option value="donald-heller-and-ron-briggs" data-email="donald-heller-and-ron-briggs">Donald H. Heller &amp; Ron Briggs</option>
        <option value="donald-p-wagner" data-email="donald-p-wagner">Donald P. Wagner</option>
        <option value="DonnaLevin" data-email="DonnaLevin">Donna Levin</option>
        <option value="DonnaLucas" data-email="DonnaLucas">Donna Lucas</option>
        <option value="dora-westerlund" data-email="dora-westerlund">Dora Westerlund</option>
        <option value="dorothy-rothrock" data-email="dorothy-rothrock">Dorothy Rothrock</option>
        <option value="doug-jensen" data-email="doug-jensen">Doug Jensen</option>
        <option value="doug-johnson" data-email="doug-johnson">Doug Johnson</option>
        <option value="doug-lamalfa" data-email="doug-lamalfa">Doug LaMalfa</option>
        <option value="doug-mcintyre" data-email="doug-mcintyre">Doug McIntyre</option>
        <option value="dougose" data-email="dougose">Doug Ose</option>
        <option value="doug-tessitor" data-email="doug-tessitor">Doug Tessitor</option>
        <option value="DouglasJeffe" data-email="DouglasJeffe">Douglas Jeffe</option>
        <option value="DouglasJohnson" data-email="DouglasJohnson">Douglas Johnson</option>
        <option value="douglas-mcgray" data-email="douglas-mcgray">Douglas McGray</option>
        <option value="dr-ed-hernandez" data-email="dr-ed-hernandez">Dr. Ed Hernandez</option>
        <option value="dr-james-prieger" data-email="dr-james-prieger">Dr. James Prieger</option>
        <option value="dr-john-m-rost" data-email="dr-john-m-rost">Dr. John M. Rost</option>
        <option value="dr-angelo-williams" data-email="dr-angelo-williams">Dr. Angelo Williams</option>
        <option value="dr-bernice-ledbetter" data-email="dr-bernice-ledbetter">Dr. Bernice Ledbetter</option>
        <option value="dr-juliet-christian-smith" data-email="dr-juliet-christian-smith">Dr. Juliet Christian-Smith</option>
        <option value="dr-marcyl-zwelling-aamot" data-email="dr-marcyl-zwelling-aamot">Marcy Zwelling-Aamot, M.D.</option>
        <option value="Dr.MaureenL.Storey" data-email="Dr.MaureenL.Storey">Dr. Maureen L. Storey</option>
        <option value="dr-patrick-soon-shiong" data-email="dr-patrick-soon-shiong">Dr. Patrick Soon-Shiong</option>
        <option value="Dr.StevenFratesandDr.MichaelShires" data-email="Dr.StevenFratesandDr.MichaelShires">Dr. Steven Frates and Dr. Michael Shires</option>
        <option value="dru-wells" data-email="dru-wells">Dru Wells</option>
        <option value="duane-dichaira-kevin-spillane-and-moises-merino" data-email="duane-dichaira-kevin-spillane-and-moises-merino">Duane Dichiara, Kevin Spillane, and Moises Merino</option>
        <option value="dufsundheim" data-email="dufsundheim">Duf Sundheim</option>
        <option value="duncan-macvicar" data-email="duncan-macvicar">Duncan MacVicar</option>
        <option value="dustin-weatherby" data-email="dustin-weatherby">Dustin Weatherby</option>
        <option value="EarlCooper" data-email="EarlCooper">Earl Cooper</option>
        <option value="earlskipcooper" data-email="earlskipcooper">Earl "Skip" Cooper</option>
        <option value="ed-bolen" data-email="ed-bolen">Ed Bolen</option>
        <option value="ed-coghlan" data-email="ed-coghlan">Ed Coghlan</option>
        <option value="ed-mendel" data-email="ed-mendel">Ed Mendel</option>
        <option value="ed-ring" data-email="ed-ring">Edward Ring</option>
        <option value="ed-royce" data-email="ed-royce">Ed Royce</option>
        <option value="edmund-j-pezalla" data-email="edmund-j-pezalla">Edmund J. Pezalla, MD, MPH</option>
        <option value="EdwardHeadington" data-email="EdwardHeadington">Edward Headington</option>
        <option value="edward-stringham" data-email="edward-stringham">Edward Stringham</option>
        <option value="edwin-a-lombard" data-email="edwin-a-lombard">Edwin A. Lombard III</option>
        <option value="elaine-m-howle" data-email="elaine-m-howle">Elaine M. Howle</option>
        <option value="eli-lehrer" data-email="eli-lehrer">Eli Lehrer</option>
        <option value="eli-lehrer_julie-gunlock" data-email="eli-lehrer_julie-gunlock">Eli Lehrer &amp; Jule Gunlock</option>
        <option value="elizabeth-aguilera" data-email="elizabeth-aguilera">Elizabeth Aguilera</option>
        <option value="elizabeth-castillo" data-email="elizabeth-castillo">Elizabeth Castillo</option>
        <option value="ElizabethCrothers" data-email="ElizabethCrothers">Elizabeth Crothers</option>
        <option value="elizabeth-myers" data-email="elizabeth-myers">Elizabeth Myers</option>
        <option value="ellen-hanak" data-email="ellen-hanak">Ellen Hanak</option>
        <option value="EmilyBaker" data-email="EmilyBaker">Emily Baker</option>
        <option value="EmilyCohen" data-email="EmilyCohen">Emily Cohen</option>
        <option value="emily-ekins" data-email="emily-ekins">Emily Ekins</option>
        <option value="emily-lam" data-email="emily-lam">Emily Lam</option>
        <option value="eric-beach" data-email="eric-beach">Eric Beach</option>
        <option value="eric-bream" data-email="eric-bream">Eric Bream</option>
        <option value="eric-c-bauman" data-email="eric-c-bauman">Eric C. Bauman</option>
        <option value="ericeisenhammer" data-email="ericeisenhammer">Eric Eisenhammer</option>
        <option value="EricGolden" data-email="EricGolden">Eric Golden</option>
        <option value="eric-granof" data-email="eric-granof">Eric Granof</option>
        <option value="EricHogue" data-email="EricHogue">Eric Hogue</option>
        <option value="eric-lindberg-and-carlos-solorzano-cuadra" data-email="eric-lindberg-and-carlos-solorzano-cuadra">Eric Lindberg and Carlos Solórzano-Cuadra</option>
        <option value="eric-mcghee" data-email="eric-mcghee">Eric McGhee</option>
        <option value="eric-mcghee-and-paul-warren" data-email="eric-mcghee-and-paul-warren">Eric McGhee and Paul Warren</option>
        <option value="eric-mcghee-and-vicki-hsieh" data-email="eric-mcghee-and-vicki-hsieh">Eric McGhee and Vicki Hsieh</option>
        <option value="eric-siddall" data-email="eric-siddall">Eric Siddall</option>
        <option value="erica-morehouse" data-email="erica-morehouse">Erica Morehouse</option>
        <option value="ErinHaight" data-email="ErinHaight">Erin Haight</option>
        <option value="errol-valladares" data-email="errol-valladares">Errol Valladares</option>
        <option value="erynne-jones" data-email="erynne-jones">Erynne Jones</option>
        <option value="ethanrarick" data-email="ethanrarick">Ethan Rarick</option>
        <option value="ethan-rarick-and-jack-citrin" data-email="ethan-rarick-and-jack-citrin">Ethan Rarick and Jack Citrin</option>
        <option value="eugenej-voiland" data-email="eugenej-voiland">Eugene J. Voiland</option>
        <option value="EvanStorms" data-email="EvanStorms">Evan Storms</option>
        <option value="evelyn-cook" data-email="evelyn-cook">Evelyn Cook</option>
        <option value="f-noel-perry-and-christopher-thornberg" data-email="f-noel-perry-and-christopher-thornberg">F Noel Perry and Christopher Thornberg</option>
        <option value="F.NoelPerry" data-email="F.NoelPerry">F. Noel Perry</option>
        <option value="fabian-nunez" data-email="fabian-nunez">Fabian Nunez</option>
        <option value="felicia-mello" data-email="felicia-mello">Felicia Mello</option>
        <option value="filipe-campante" data-email="filipe-campante">Filipe Campante</option>
        <option value="FionaHutton" data-email="FionaHutton">Fiona Hutton</option>
        <option value="FoxandHoundsDaily" data-email="FoxandHoundsDaily">Fox and Hounds Daily Editors</option>
        <option value="frances-mizuno" data-email="frances-mizuno">Frances Mizuno</option>
        <option value="francisco-cerritos" data-email="francisco-cerritos">Francisco Cerritos</option>
        <option value="frank-de-lima" data-email="frank-de-lima">Frank de Lima</option>
        <option value="frank-solomon" data-email="frank-solomon">Frank Solomon</option>
        <option value="FrankUry" data-email="FrankUry">Frank Ury</option>
        <option value="fred-karger" data-email="fred-karger">Fred Karger</option>
        <option value="FredKeeley" data-email="FredKeeley">Fred Keeley</option>
        <option value="fredsilva" data-email="fredsilva">Fred Silva</option>
        <option value="fred-silva-and-matt-horton-and-mark-pisano" data-email="fred-silva-and-matt-horton-and-mark-pisano">Fred Silva, Matt Horton, and Mark Pisano</option>
        <option value="frederick-m-hess" data-email="frederick-m-hess">Frederick M. Hess</option>
        <option value="gabriel-sanchez" data-email="gabriel-sanchez">Gabriel Sanchez</option>
        <option value="GabriellaHolt" data-email="GabriellaHolt">Gabriella Holt</option>
        <option value="garry-south" data-email="garry-south">Garry South</option>
        <option value="gary-aminoff" data-email="gary-aminoff">Gary Aminoff</option>
        <option value="gary-chazen" data-email="gary-chazen">Gary Chazen</option>
        <option value="GaryColbert" data-email="GaryColbert">Gary Colbert</option>
        <option value="gary-delsohn" data-email="gary-delsohn">Gary Delsohn</option>
        <option value="gary-m-galles" data-email="gary-m-galles">Gary M. Galles</option>
        <option value="gary-raney" data-email="gary-raney">Gary Raney</option>
        <option value="gary-shapiro" data-email="gary-shapiro">Gary Shapiro</option>
        <option value="GaryToebben" data-email="GaryToebben">Gary Toebben</option>
        <option value="gavin-newsom" data-email="gavin-newsom">Gavin Newsom</option>
        <option value="geoff-mcintosh" data-email="geoff-mcintosh">Geoff McIntosh</option>
        <option value="george-deukmejian-pete-wilson-gray-davis" data-email="george-deukmejian-pete-wilson-gray-davis">George Deukmejian, Pete Wilson &amp; Gray Davis</option>
        <option value="george-fee" data-email="george-fee">George Fee</option>
        <option value="george-linn" data-email="george-linn">George Linn</option>
        <option value="george-merlis" data-email="george-merlis">George Merlis</option>
        <option value="george-minter" data-email="george-minter">George Minter</option>
        <option value="george-passantino" data-email="george-passantino">George Passantino</option>
        <option value="GeorgePlescia" data-email="GeorgePlescia">George Plescia</option>
        <option value="georgerunner" data-email="georgerunner">George Runner</option>
        <option value="george-runner-and-fiona-ma" data-email="george-runner-and-fiona-ma">George Runner and Fiona Ma</option>
        <option value="george-slover" data-email="george-slover">George Slover</option>
        <option value="gerald-meral" data-email="gerald-meral">Jerry Meral</option>
        <option value="gerald-parsky" data-email="gerald-parsky">Gerald Parsky</option>
        <option value="gerry-bonetto" data-email="gerry-bonetto">Gerry Bonetto, Ph.D.</option>
        <option value="GinaRodriquez" data-email="GinaRodriquez">Gina Rodriquez</option>
        <option value="ginger-galloway" data-email="ginger-galloway">Ginger Galloway</option>
        <option value="GinoDiCaro" data-email="GinoDiCaro">Gino DiCaro</option>
        <option value="giovanni-circella" data-email="giovanni-circella">Giovanni Circella, Ph.D.</option>
        <option value="GlennC.Rice" data-email="GlennC.Rice">Glenn C. Rice</option>
        <option value="gloria-romero" data-email="gloria-romero">Gloria Romero</option>
        <option value="gonzalo-javier-ferrer" data-email="gonzalo-javier-ferrer">Gonzalo Javier Ferrer</option>
        <option value="GovernorArnoldSchwarzenegger" data-email="GovernorArnoldSchwarzenegger">Arnold Schwarzenegger</option>
        <option value="governor-jerry-brown" data-email="governor-jerry-brown">Governor Jerry Brown</option>
        <option value="GregHines" data-email="GregHines">Greg Hines</option>
        <option value="GregLippe" data-email="GregLippe">Greg Lippe</option>
        <option value="greglucas" data-email="greglucas">Greg Lucas</option>
        <option value="greg-schniegenberg" data-email="greg-schniegenberg">Greg Schniegenberg</option>
        <option value="gregory-rodriguez" data-email="gregory-rodriguez">Gregory Rodriguez</option>
        <option value="gregory-w-brittain" data-email="gregory-w-brittain">Gregory W. Brittain</option>
        <option value="grey-stafford" data-email="grey-stafford">Grey Stafford</option>
        <option value="grover-norquist" data-email="grover-norquist">Grover Norquist</option>
        <option value="GuestAuthorPetePeterson" data-email="GuestAuthorPetePeterson">Guest Author Pete Peterson</option>
        <option value="GuestAuthors--" data-email="GuestAuthors--">Guest Authors --</option>
        <option value="gwen-moore-and-peter-d-kelly-iii" data-email="gwen-moore-and-peter-d-kelly-iii">Gwen Moore &amp; Peter D. Kelly III</option>
        <option value="hal-dash" data-email="hal-dash">Hal Dash</option>
        <option value="hal-dasinger-and-chris-micheli" data-email="hal-dasinger-and-chris-micheli">Hal Dasinger and Chris Micheli</option>
        <option value="hankryan" data-email="hankryan">Hank Ryan</option>
        <option value="hannah-oh" data-email="hannah-oh">Hannah Oh</option>
        <option value="hans-johnson-and-marisol-cuellar-mejia" data-email="hans-johnson-and-marisol-cuellar-mejia">Hans Johnson and Marisol Cuellar Mejia</option>
        <option value="harold-johnson" data-email="harold-johnson">Harold Johnson</option>
        <option value="HarveyEnglander" data-email="HarveyEnglander">Harvey Englander</option>
        <option value="HarveyRosenfield" data-email="HarveyRosenfield">Harvey Rosenfield</option>
        <option value="heather-k-haight" data-email="heather-k-haight">Heather K. Haight</option>
        <option value="heather-mac-donald" data-email="heather-mac-donald">Heather Mac Donald</option>
        <option value="hectorbarajas" data-email="hectorbarajas">Hector Barajas</option>
        <option value="hector-barreto-alfredo-ortiz" data-email="hector-barreto-alfredo-ortiz">Hector Barreto and Alfredo Ortiz</option>
        <option value="hector-botero" data-email="hector-botero">Hector Botero</option>
        <option value="HectorM.BarajasandMikeVallante" data-email="HectorM.BarajasandMikeVallante">Hector M. Barajas and Mike Vallante</option>
        <option value="hector-v-barreto" data-email="hector-v-barreto">Hector V. Barreto</option>
        <option value="heidi-siegmund-cuda" data-email="heidi-siegmund-cuda">Heidi Siegmund Cuda</option>
        <option value="helen-hutchison" data-email="helen-hutchison">Helen Hutchison</option>
        <option value="henry-i-miller" data-email="henry-i-miller">Henry I. Miller</option>
        <option value="henry-mccann" data-email="henry-mccann">Henry McCann</option>
        <option value="herman-gallegos-john-gamboa-and-jennifer-hernandez" data-email="herman-gallegos-john-gamboa-and-jennifer-hernandez">Herman Gallegos, John Gamboa, and Jennifer Hernandez</option>
        <option value="herman-gallegos-john-gamboa-robert-apodaca" data-email="herman-gallegos-john-gamboa-robert-apodaca">Herman Gallegos, John Gamboa, and Robert Apodaca</option>
        <option value="hollaine-hopkins" data-email="hollaine-hopkins">Hollaine Hopkins</option>
        <option value="howard-fine" data-email="howard-fine">Howard Fine</option>
        <option value="ian-adams" data-email="ian-adams">Ian Adams</option>
        <option value="IanPadilla" data-email="IanPadilla">Ian Padilla</option>
        <option value="isidro-a-jimenez" data-email="isidro-a-jimenez">Isidro A. Jiménez</option>
        <option value="ivoneherrera" data-email="ivoneherrera">Ivonne Herrera</option>
        <option value="j-frank-bullitt" data-email="j-frank-bullitt">J. Frank Bullitt</option>
        <option value="jack-bean" data-email="jack-bean">Jack Bean</option>
        <option value="jack-bragen" data-email="jack-bragen">Jack Bragen</option>
        <option value="jack-breuker" data-email="jack-breuker">Jack Breuker</option>
        <option value="jack-brouwer" data-email="jack-brouwer">Jack Brouwer</option>
        <option value="jack-citrin-and-f-noel-perry" data-email="jack-citrin-and-f-noel-perry">Jack Citrin and F. Noel Perry</option>
        <option value="jack-frost" data-email="jack-frost">Jack Frost</option>
        <option value="jack-guerrero" data-email="jack-guerrero">Jack Guerrero</option>
        <option value="jack-humphreville" data-email="jack-humphreville">Jack Humphreville</option>
        <option value="jack-kain" data-email="jack-kain">Jack Kain</option>
        <option value="jackstewart" data-email="jackstewart">Jack Stewart</option>
        <option value="jackie-botts" data-email="jackie-botts">Jackie Botts</option>
        <option value="jaivon-grant" data-email="jaivon-grant">Jaivon Grant</option>
        <option value="JakeSteinfeld" data-email="JakeSteinfeld">Jake Steinfeld</option>
        <option value="james-gallagher" data-email="james-gallagher">Assemblyman James Gallagher</option>
        <option value="james-gallagher-and-aubrey-bettencourt" data-email="james-gallagher-and-aubrey-bettencourt">James Gallagher and Aubrey Bettencourt</option>
        <option value="JamesKellogg" data-email="JamesKellogg">James Kellogg</option>
        <option value="JamesLacy" data-email="JamesLacy">James Lacy</option>
        <option value="james-lee" data-email="james-lee">James Lee</option>
        <option value="JamesP.Gray" data-email="JamesP.Gray">James P. Gray</option>
        <option value="JamesP.Mayer" data-email="JamesP.Mayer">James P. Mayer</option>
        <option value="james-poulos" data-email="james-poulos">James Poulos</option>
        <option value="JamesSpencer" data-email="JamesSpencer">James Spencer</option>
        <option value="james-su" data-email="james-su">James Su</option>
        <option value="jamie-smith" data-email="jamie-smith">Jamie Smith</option>
        <option value="jan-norman" data-email="jan-norman">Jan Norman</option>
        <option value="JanSchori" data-email="JanSchori">Jan Schori</option>
        <option value="JanScullyandEdJagels" data-email="JanScullyandEdJagels">Jan Scully and Ed Jagels</option>
        <option value="jan-smutny-jones" data-email="jan-smutny-jones">Jan Smutny-Jones</option>
        <option value="jan-steiger" data-email="jan-steiger">Jan Steiger</option>
        <option value="JaneJunn" data-email="JaneJunn">Jane Junn</option>
        <option value="janell-smiley" data-email="janell-smiley">Janell Smiley</option>
        <option value="janet-napolitano" data-email="janet-napolitano">Janet Napolitano</option>
        <option value="jared-martin" data-email="jared-martin">Jared Martin</option>
        <option value="jared-walczk" data-email="jared-walczk">Jared Walczk</option>
        <option value="jasmine-nachtigall" data-email="jasmine-nachtigall">Jasmine Nachtigall</option>
        <option value="JasonClemens" data-email="JasonClemens">Jason Clemens</option>
        <option value="jason-giannelli" data-email="jason-giannelli">Jason Giannelli</option>
        <option value="JasonOrr" data-email="JasonOrr">Jason Orr</option>
        <option value="jason-sterne-and-lauren-canary-and-brian-kennedy" data-email="jason-sterne-and-lauren-canary-and-brian-kennedy">Jason Sterne, Lauren Canary, and Brian Kennedy</option>
        <option value="JayMcKeeman" data-email="JayMcKeeman">Jay McKeeman</option>
        <option value="jay-timmons-and-pamela-kan" data-email="jay-timmons-and-pamela-kan">Jay Simmons and Pamela Kan</option>
        <option value="jean-fuller" data-email="jean-fuller">Jean Fuller</option>
        <option value="jean-pagnone-and-tom-tanton" data-email="jean-pagnone-and-tom-tanton">Jean Pagnone and Tom Tanton</option>
        <option value="JeanRoss" data-email="JeanRoss">Jean Ross</option>
        <option value="jeannee-parker-martin" data-email="jeannee-parker-martin">Jeannee Parker Martin and Craig Cornett</option>
        <option value="JeannineEnglish" data-email="JeannineEnglish">Jeannine English</option>
        <option value="JeffD.Baize" data-email="JeffD.Baize">Jeff D. Baize</option>
        <option value="JeffMiller" data-email="JeffMiller">Jeff Miller</option>
        <option value="jeff-montejano" data-email="jeff-montejano">Jeff Montejano</option>
        <option value="jeff-montejano-and-tracy-hernandez" data-email="jeff-montejano-and-tracy-hernandez">Jeff Montejano and Tracy Hernandez</option>
        <option value="jeff-pemstein" data-email="jeff-pemstein">Jeff Pemstein</option>
        <option value="jeff-rice" data-email="jeff-rice">Jeff Rice</option>
        <option value="jeff-stone" data-email="jeff-stone">Jeff Stone</option>
        <option value="jeff-stone-and-ian-calderon" data-email="jeff-stone-and-ian-calderon">Jeff Stone and Ian Calderon</option>
        <option value="jeffrey-lewis" data-email="jeffrey-lewis">Jeffrey Lewis</option>
        <option value="JeffreyM.Barker" data-email="JeffreyM.Barker">Jeffrey M. Barker</option>
        <option value="jeffrey-mount-and-ellen-hanak" data-email="jeffrey-mount-and-ellen-hanak">Jeffrey Mount and Ellen Hanak</option>
        <option value="jeffrey-mount-and-michael-dettinger" data-email="jeffrey-mount-and-michael-dettinger">Jeffrey Mount and Michael Dettinger</option>
        <option value="jeffrey-spencer" data-email="jeffrey-spencer">Jeffrey Spencer</option>
        <option value="jen-vitela" data-email="jen-vitela">Jen Vitela</option>
        <option value="jenna-abbott" data-email="jenna-abbott">Jenna Abbott</option>
        <option value="jennifer-barrera" data-email="jennifer-barrera">Jennifer Barrera</option>
        <option value="jennifer-bestor" data-email="jennifer-bestor">Jennifer Bestor</option>
        <option value="jennifer-hernandez" data-email="jennifer-hernandez">Jennifer Hernandez</option>
        <option value="JenniferKerns" data-email="JenniferKerns">Jennifer Kerns</option>
        <option value="jennifer-lovett" data-email="jennifer-lovett">Jennifer Lovett</option>
        <option value="jennifer-pesqueira" data-email="jennifer-pesqueira">Jennifer Pesqueira</option>
        <option value="JenniferRockwell" data-email="JenniferRockwell">Jennifer Rockwell</option>
        <option value="jeremy-bagott" data-email="jeremy-bagott">Jeremy Bagott</option>
        <option value="JeremyLeffler" data-email="JeremyLeffler">Jeremy Leffler</option>
        <option value="jerry-haleva" data-email="jerry-haleva">Jerry Haleva</option>
        <option value="jerry-nickelsburg" data-email="jerry-nickelsburg">Jerry Nickelsburg</option>
        <option value="jerry-sullivan" data-email="jerry-sullivan">Jerry Sullivan</option>
        <option value="jesse-lee-peterson" data-email="jesse-lee-peterson">Rev. Jesse Lee Peterson</option>
        <option value="jesse-rojas" data-email="jesse-rojas">Jesse Rojas</option>
        <option value="jessetorres" data-email="jessetorres">Jesse Torres</option>
        <option value="jessica-calefati" data-email="jessica-calefati">Jessica Calefati</option>
        <option value="jessica-duboff" data-email="jessica-duboff">Jessica Duboff</option>
        <option value="jessica-lall" data-email="jessica-lall">Jessica Lall</option>
        <option value="jessicalevinson" data-email="jessicalevinson">Jessica Levinson</option>
        <option value="jessica-linehan" data-email="jessica-linehan">Jessica Linehan</option>
        <option value="jessica-patterson" data-email="jessica-patterson">Jessica Patterson</option>
        <option value="JillBenson" data-email="JillBenson">Jill Benson</option>
        <option value="jill-stewart" data-email="jill-stewart">Jill Stewart</option>
        <option value="jill-stewart-and-michael-weinstein" data-email="jill-stewart-and-michael-weinstein">Jill Stewart and Michael Weinstein</option>
        <option value="JimConran" data-email="JimConran">Jim Conran</option>
        <option value="jim-dipeso-and-sam-davidson" data-email="jim-dipeso-and-sam-davidson">Jim DiPeso &amp; Sam Davidson</option>
        <option value="jim-kennedy" data-email="jim-kennedy">Jim Kennedy</option>
        <option value="jim-mayer" data-email="jim-mayer">Jim Mayer</option>
        <option value="jim-newton" data-email="jim-newton">Jim Newton</option>
        <option value="jim-nielsen" data-email="jim-nielsen">Jim Nielsen</option>
        <option value="JimNygren" data-email="JimNygren">Jim Nygren</option>
        <option value="jim-patterson-and-joel-nelson" data-email="jim-patterson-and-joel-nelson">Jim Patterson and Joel Nelson</option>
        <option value="jim-pyatt" data-email="jim-pyatt">Jim Pyatt</option>
        <option value="jim-rooney" data-email="jim-rooney">Jim Rooney</option>
        <option value="jim-unland" data-email="jim-unland">Jim Unland</option>
        <option value="jim-verros" data-email="jim-verros">Jim Verros</option>
        <option value="JimWunderman" data-email="JimWunderman">Jim Wunderman</option>
        <option value="jim-wunderman-and-michael-kelly" data-email="jim-wunderman-and-michael-kelly">Jim Wunderman and Michael Kelly</option>
        <option value="jivtesh-gill" data-email="jivtesh-gill">Jivtesh Gill</option>
        <option value="jkabateck" data-email="jkabateck">John Kabateck</option>
        <option value="jock-o-connell" data-email="jock-o-connell">Jock O'Connell</option>
        <option value="joearmendariz" data-email="joearmendariz">Joe Armendariz</option>
        <option value="joe-dixon" data-email="joe-dixon">Joe Dixon</option>
        <option value="joe-gardner" data-email="joe-gardner">Joe Gardner</option>
        <option value="JoeHicks" data-email="JoeHicks">Joe Hicks</option>
        <option value="JoeMathews" data-email="JoeMathews">Joe Mathews</option>
        <option value="joe-ramirez" data-email="joe-ramirez">Joe Ramirez</option>
        <option value="joerodota" data-email="joerodota">Joe Rodota</option>
        <option value="joe-rodota-and-matt-klink" data-email="joe-rodota-and-matt-klink">Joe Rodota and Matt Klink</option>
        <option value="joe-rodota-and-phil-romero" data-email="joe-rodota-and-phil-romero">Joe Rodota and Phil Romero</option>
        <option value="joe-rodota-and-steve-maviglio" data-email="joe-rodota-and-steve-maviglio">Joe Rodota and Steve Maviglio</option>
        <option value="joe-vinatieri" data-email="joe-vinatieri">Joe Vinatieri</option>
        <option value="JoelAnderson" data-email="JoelAnderson">Joel Anderson</option>
        <option value="JoelAndersonandJuliaBrownley" data-email="JoelAndersonandJuliaBrownley">Joel Anderson and Julia Brownley</option>
        <option value="JoelAyala" data-email="JoelAyala">Joel Ayala</option>
        <option value="joel-bellman" data-email="joel-bellman">Joel Bellman</option>
        <option value="joelfox" data-email="joelfox">Joel Fox</option>
        <option value="joel-fox-and-ashley-hemkin" data-email="joel-fox-and-ashley-hemkin">Joel Fox &amp; Ashley Hemkin</option>
        <option value="joel-fox-and-connie-rice" data-email="joel-fox-and-connie-rice">Joel Fox and Connie Rice</option>
        <option value="joel-fox-and-joe-mathews" data-email="joel-fox-and-joe-mathews">Joel Fox and Joe Mathews</option>
        <option value="JoelKotkin" data-email="JoelKotkin">Joel Kotkin</option>
        <option value="joel-kotkin-and-bill-watkins" data-email="joel-kotkin-and-bill-watkins">Joel Kotkin and Bill Watkins</option>
        <option value="joel-kotkin-and-charlie-stephens" data-email="joel-kotkin-and-charlie-stephens">Joel Kotkin and Charlie Stephens</option>
        <option value="joel-kotkin-and-mark-schill" data-email="joel-kotkin-and-mark-schill">Joel Kotkin &amp; Mark Schill</option>
        <option value="joel-kotkin-and-michael-shires" data-email="joel-kotkin-and-michael-shires">Joel Kotkin and Michael Shires</option>
        <option value="joel-kotkin-and-wendell-cox" data-email="joel-kotkin-and-wendell-cox">Joel Kotkin and Wendell Cox</option>
        <option value="joel-kotkin-marshall-toplansky" data-email="joel-kotkin-marshall-toplansky">Joel Kotkin &amp; Marshall Toplansky</option>
        <option value="joel-l-nitzkin" data-email="joel-l-nitzkin">Dr. Joel L. Nitzkin</option>
        <option value="joel-singer" data-email="joel-singer">Joel Singer</option>
        <option value="JoelStrom" data-email="JoelStrom">Joel Strom</option>
        <option value="JohanKlehsandRickKeene" data-email="JohanKlehsandRickKeene">Johan Klehs and Rick Keene</option>
        <option value="john-a-perez" data-email="john-a-perez">John A. Perez</option>
        <option value="john-arensmeyer" data-email="john-arensmeyer">John Arensmeyer</option>
        <option value="JohnBenoit" data-email="JohnBenoit">John Benoit</option>
        <option value="john-chiang" data-email="john-chiang">John Chiang</option>
        <option value="johncox" data-email="johncox">John Cox</option>
        <option value="JohnEastman" data-email="JohnEastman">John Eastman</option>
        <option value="john-ferraro" data-email="john-ferraro">John Ferraro</option>
        <option value="john-fiske" data-email="john-fiske">John Fiske</option>
        <option value="john-fund" data-email="john-fund">John Fund</option>
        <option value="john-gamboa-and-jennifer-hernandez" data-email="john-gamboa-and-jennifer-hernandez">John Gamboa and Jennifer Hernandez</option>
        <option value="john-gastil" data-email="john-gastil">John Gastil</option>
        <option value="john-guenther" data-email="john-guenther">John Guenther</option>
        <option value="JohnH.Sullivan" data-email="JohnH.Sullivan">John H. Sullivan</option>
        <option value="john-hamilton" data-email="john-hamilton">John Hamilton</option>
        <option value="JohnHancock" data-email="JohnHancock">John Hancock</option>
        <option value="john-hollon" data-email="john-hollon">John Hollon</option>
        <option value="john-hrabe" data-email="john-hrabe">John Hrabe</option>
        <option value="john-j-pitney-jr" data-email="john-j-pitney-jr">John J. Pitney, Jr.</option>
        <option value="john-jones" data-email="john-jones">John D. Jones, RPh, JD, FAMCP</option>
        <option value="johnkabateck" data-email="johnkabateck">John Kabateck</option>
        <option value="john-kehoe" data-email="john-kehoe">John Kehoe</option>
        <option value="john-loudon" data-email="john-loudon">John Loudon</option>
        <option value="john-m-glionna" data-email="john-m-glionna">John M. Glionna</option>
        <option value="john-mccormack" data-email="john-mccormack">John McCormack</option>
        <option value="john-mclaurin" data-email="john-mclaurin">John McLaurin</option>
        <option value="john-mirisch" data-email="john-mirisch">John Mirisch</option>
        <option value="john-moorlach" data-email="john-moorlach">John Moorlach</option>
        <option value="john-nelson" data-email="john-nelson">John Nelson</option>
        <option value="john-nienstedt" data-email="john-nienstedt">John Nienstedt</option>
        <option value="john-quintanilla" data-email="john-quintanilla">John Quintanilla</option>
        <option value="john-r-graham" data-email="john-r-graham">John R. Graham</option>
        <option value="johnr-mclaurin" data-email="johnr-mclaurin">John R. McLaurin</option>
        <option value="john-r-wallach" data-email="john-r-wallach">John R. Wallach</option>
        <option value="john-s-thomas" data-email="john-s-thomas">John S. Thomas</option>
        <option value="john-schwada" data-email="john-schwada">John Schwada</option>
        <option value="johnseiler" data-email="johnseiler">John Seiler</option>
        <option value="john-severini" data-email="john-severini">John Severini</option>
        <option value="john-taylor" data-email="john-taylor">John Taylor</option>
        <option value="JohnWildermuth" data-email="JohnWildermuth">John Wildermuth</option>
        <option value="john-wood-jr" data-email="john-wood-jr">John Wood, Jr.</option>
        <option value="johnny-amaral" data-email="johnny-amaral">Johnny Amaral</option>
        <option value="JonCoupal" data-email="JonCoupal">Jon Coupal</option>
        <option value="JonCoupalandDavidWolfe" data-email="JonCoupalandDavidWolfe">Jon Coupal and David Wolfe</option>
        <option value="jon-coupal-and-john-kabateck" data-email="jon-coupal-and-john-kabateck">Jon Coupal and John Kabateck</option>
        <option value="jon-coupal-john-kabateck-joel-fox" data-email="jon-coupal-john-kabateck-joel-fox">Jon Coupal, John Kabateck &amp; Joel Fox</option>
        <option value="JonFleischman" data-email="JonFleischman">Jon Fleischman</option>
        <option value="jon-lopey" data-email="jon-lopey">Jon Lopey</option>
        <option value="jon-roth" data-email="jon-roth">Jon Roth</option>
        <option value="jonathan-brown" data-email="jonathan-brown">Jonathan Brown</option>
        <option value="jonathan-karpf" data-email="jonathan-karpf">Jonathan Karpf</option>
        <option value="jonathan-katz" data-email="jonathan-katz">Dr. Jonathan Katz</option>
        <option value="jonathan-wilcox" data-email="jonathan-wilcox">Jonathan Wilcox</option>
        <option value="jonathan-woetzel-and-michael-kelly" data-email="jonathan-woetzel-and-michael-kelly">Jonathan Woetzel and Michael Kelly</option>
        <option value="joni-topper-and-stephen-cheung" data-email="joni-topper-and-stephen-cheung">Joni Topper and Stephen Cheung</option>
        <option value="jordan-blashek-and-christopher-haugh" data-email="jordan-blashek-and-christopher-haugh">Jordan Blashek and Christopher Haugh</option>
        <option value="jose-a-marquez-leon" data-email="jose-a-marquez-leon">Jose A. Marquez-Leon</option>
        <option value="JoséHuizar" data-email="JoséHuizar">José Huizar</option>
        <option value="JosephP.Shea" data-email="JosephP.Shea">Joseph P. Shea</option>
        <option value="joseph-perkins" data-email="joseph-perkins">Joseph Perkins</option>
        <option value="joseph-perrone" data-email="joseph-perrone">Dr. Joseph Perrone</option>
        <option value="josephvranich" data-email="josephvranich">Joseph Vranich</option>
        <option value="joseph-vranich-wendell-cox-adrian-moore" data-email="joseph-vranich-wendell-cox-adrian-moore">Joseph Vranich, Wendell Cox &amp; Adrian Moore</option>
        <option value="josephine-djuhana" data-email="josephine-djuhana">Josephine Djuhana</option>
        <option value="josiah-neeley-and-beth-garza" data-email="josiah-neeley-and-beth-garza">Josiah Neeley and Beth Garza</option>
        <option value="jot-condie" data-email="jot-condie">Jot Condie</option>
        <option value="juan-garcia" data-email="juan-garcia">Juan Garcia</option>
        <option value="judy-lin" data-email="judy-lin">Judy Lin</option>
        <option value="judy-lin-and-ben-christopher" data-email="judy-lin-and-ben-christopher">Judy Lin &amp; Ben Christopher</option>
        <option value="judy-lin-and-elizabeth-castillo" data-email="judy-lin-and-elizabeth-castillo">Judy Lin and Elizabeth Castillo</option>
        <option value="JudyLloyd" data-email="JudyLloyd">Judy Lloyd</option>
        <option value="JulianCanete" data-email="JulianCanete">Julian Canete</option>
        <option value="julian-morris-and-lance-christensen" data-email="julian-morris-and-lance-christensen">Julian Morris and Lance Christensen</option>
        <option value="julie-cart" data-email="julie-cart">Julie Cart</option>
        <option value="junior-romero" data-email="junior-romero">Junior Romero</option>
        <option value="justin-adams" data-email="justin-adams">Justin Adams, Ph.D.</option>
        <option value="justin-ewers" data-email="justin-ewers">Justin Ewers</option>
        <option value="justin-hyer" data-email="justin-hyer">Justin Hyer</option>
        <option value="JustinL.Adams" data-email="JustinL.Adams">Dr. Justin L. Adams</option>
        <option value="k-lloydbillingsley" data-email="k-lloydbillingsley">Lloyd Billingsley</option>
        <option value="KaitlynGaffney" data-email="KaitlynGaffney">Kaitlyn Gaffney</option>
        <option value="karen-kerrigan" data-email="karen-kerrigan">Karen Kerrigan</option>
        <option value="karen-philbrick" data-email="karen-philbrick">Karen Philbrick</option>
        <option value="karen-spencer" data-email="karen-spencer">Karen Spencer</option>
        <option value="karyn-schmidt" data-email="karyn-schmidt">Karyn Schmidt</option>
        <option value="katcho-achadjian" data-email="katcho-achadjian">Assemblyman Katcho Achadjian</option>
        <option value="kate-cimini" data-email="kate-cimini">Kate Cimini</option>
        <option value="kate-galbraith" data-email="kate-galbraith">Kate Galbraith</option>
        <option value="KathayFeng" data-email="KathayFeng">Kathay Feng</option>
        <option value="katherine-lugar-lynn-mohrfeld-and-kevin-carroll" data-email="katherine-lugar-lynn-mohrfeld-and-kevin-carroll">Katherine Lugar, Lynn Mohrfeld, and Kevin Carroll</option>
        <option value="KathrynPhillipsandBillAllen" data-email="KathrynPhillipsandBillAllen">Kathryn Phillips and Bill Allen</option>
        <option value="kati-suominen" data-email="kati-suominen">Kati Suominen</option>
        <option value="KatyGrimes" data-email="KatyGrimes">Katy Grimes</option>
        <option value="keeley-christensen" data-email="keeley-christensen">Keeley Christensen</option>
        <option value="KeithCarlson" data-email="KeithCarlson">Keith Carlson</option>
        <option value="keith-kaplan" data-email="keith-kaplan">Keith Kaplan</option>
        <option value="KeithRichman" data-email="KeithRichman">Keith Richman</option>
        <option value="KellyWilliamCobb" data-email="KellyWilliamCobb">Kelly William Cobb</option>
        <option value="ken-barnes" data-email="ken-barnes">Ken Barnes</option>
        <option value="ken-devore" data-email="ken-devore">Ken DeVore</option>
        <option value="ken-monroe" data-email="ken-monroe">Ken Monroe</option>
        <option value="ken-orski" data-email="ken-orski">Ken Orski</option>
        <option value="kenneth-p-miller-and-ellen-lempres" data-email="kenneth-p-miller-and-ellen-lempres">Kenneth P. Miller and Ellen Lempres</option>
        <option value="kenneth-p-green" data-email="kenneth-p-green">Kenneth P. Green</option>
        <option value="kerry-jackson" data-email="kerry-jackson">Kerry Jackson</option>
        <option value="kevind-korenthal" data-email="kevind-korenthal">Kevin D. Korenthal</option>
        <option value="KevinDayton" data-email="KevinDayton">Kevin Dayton</option>
        <option value="kevin-drum" data-email="kevin-drum">Kevin Drum</option>
        <option value="kevin-duewel-and-chris-micheli" data-email="kevin-duewel-and-chris-micheli">Kevin Duewel and Chris Micheli</option>
        <option value="kevin-hanley" data-email="kevin-hanley">Kevin Hanley</option>
        <option value="KevinJames" data-email="KevinJames">Kevin James</option>
        <option value="KevinJohnson" data-email="KevinJohnson">Kevin Johnson</option>
        <option value="kevin-kiley" data-email="kevin-kiley">Kevin Kiley</option>
        <option value="kevinklowden" data-email="kevinklowden">Kevin Klowden</option>
        <option value="kevin-klowden-and-curtis-chin" data-email="kevin-klowden-and-curtis-chin">Kevin Klowden and Curtis Chin</option>
        <option value="kevin-mccarthy" data-email="kevin-mccarthy">Congressman Kevin McCarthy</option>
        <option value="kevin-mitchell" data-email="kevin-mitchell">Kevin Mitchell</option>
        <option value="KimAlexander" data-email="KimAlexander">Kim Alexander</option>
        <option value="kim-stone" data-email="kim-stone">Kim Stone</option>
        <option value="kirsten-james" data-email="kirsten-james">Kirsten James</option>
        <option value="KirstenMoore" data-email="KirstenMoore">Kirsten Moore</option>
        <option value="kish-rajan" data-email="kish-rajan">Kish Rajan</option>
        <option value="kit-rachlis" data-email="kit-rachlis">Kit Rachlis</option>
        <option value="kris-hunt" data-email="kris-hunt">Kris Hunt</option>
        <option value="kris-murray" data-email="kris-murray">Kris Murray</option>
        <option value="kris-vosburgh" data-email="kris-vosburgh">Kris Vosburgh</option>
        <option value="kristin-olsen" data-email="kristin-olsen">Assemblywoman Kristin Olsen</option>
        <option value="kurt-hahn" data-email="kurt-hahn">Kurt Hahn</option>
        <option value="kyle-smith" data-email="kyle-smith">Kyle Smith</option>
        <option value="la-keishia-childers" data-email="la-keishia-childers">La Keishia Childers</option>
        <option value="lan-nguyen" data-email="lan-nguyen">Lan Nguyen</option>
        <option value="lance-christensen" data-email="lance-christensen">Lance Christensen</option>
        <option value="lance-christensen-and-victor-nava" data-email="lance-christensen-and-victor-nava">Lance Christensen and Victor Nava</option>
        <option value="LanceHowland" data-email="LanceHowland">Lance Howland</option>
        <option value="lance-izumi" data-email="lance-izumi">Lance Izumi</option>
        <option value="LanceOlson" data-email="LanceOlson">Lance Olson</option>
        <option value="LaneKasselman" data-email="LaneKasselman">Lane Kasselman</option>
        <option value="larry-downes" data-email="larry-downes">Larry Downes</option>
        <option value="LarryGreenfield" data-email="LarryGreenfield">Larry Greenfield</option>
        <option value="LarrySand" data-email="LarrySand">Larry Sand</option>
        <option value="lars-trautman" data-email="lars-trautman">Lars Trautman</option>
        <option value="laura-brill" data-email="laura-brill">Laura Brill</option>
        <option value="laura-curtis-and-chris-micheli" data-email="laura-curtis-and-chris-micheli">Laura Curtis and Chris MIcheli</option>
        <option value="laura-hill-and-iwunze-ugo" data-email="laura-hill-and-iwunze-ugo">Laura Hill and Iwunze Ugo</option>
        <option value="laura-perez" data-email="laura-perez">Laura Perez</option>
        <option value="laurel-rosenhall" data-email="laurel-rosenhall">Laurel Rosenhall</option>
        <option value="laurel-rosenhall-and-dan-morain" data-email="laurel-rosenhall-and-dan-morain">Laurel Rosenhall and Dan Morain</option>
        <option value="lauren-hepler" data-email="lauren-hepler">Lauren Hepler</option>
        <option value="lauren-warden-rodgers" data-email="lauren-warden-rodgers">Lauren Warden Rodgers</option>
        <option value="lauren-windsor" data-email="lauren-windsor">Lauren Windsor</option>
        <option value="lauren-zeise" data-email="lauren-zeise">Lauren Zeise</option>
        <option value="lawren-markle" data-email="lawren-markle">Lawren Markle</option>
        <option value="lawrence-h-easterling-jr" data-email="lawrence-h-easterling-jr">Lawrence H. Easterling, Jr.</option>
        <option value="lawrence-mcquillan-and-rebecca-harris" data-email="lawrence-mcquillan-and-rebecca-harris">Lawrence McQuillan and Rebecca Harris</option>
        <option value="lawrence-meyers" data-email="lawrence-meyers">Lawrence Meyers</option>
        <option value="lawrence-stirling" data-email="lawrence-stirling">Lawrence Stirling</option>
        <option value="leanna-sweha" data-email="leanna-sweha">Leanna Sweha</option>
        <option value="LeeBaca" data-email="LeeBaca">Lee Baca</option>
        <option value="lee-carey" data-email="lee-carey">Lee Carey</option>
        <option value="leigh-anderson" data-email="leigh-anderson">Leigh Anderson</option>
        <option value="LeighWolf" data-email="LeighWolf">Leigh Wolf</option>
        <option value="lennygoldberg" data-email="lennygoldberg">Lenny Goldberg</option>
        <option value="lenny-mendonca" data-email="lenny-mendonca">Lenny Mendonca</option>
        <option value="lenny-mendonca-and-chris-gates" data-email="lenny-mendonca-and-chris-gates">Lenny Mendonca and Chris Gates</option>
        <option value="lenny-mendonca-and-cruz-reynoso" data-email="lenny-mendonca-and-cruz-reynoso">Lenny Mendonca &amp; Cruz Reynoso</option>
        <option value="lenny-mendonca-and-pete-weber" data-email="lenny-mendonca-and-pete-weber">Lenny Mendonca and Pete Weber</option>
        <option value="lenny-mendonca-and-thomas-v-mckernan" data-email="lenny-mendonca-and-thomas-v-mckernan">Lenny Mendonca and Thomas V. McKernan</option>
        <option value="LeonSooHoo" data-email="LeonSooHoo">Leon SooHoo</option>
        <option value="leron-gubler" data-email="leron-gubler">Leron Gubler</option>
        <option value="LesterSnow" data-email="LesterSnow">Lester Snow</option>
        <option value="lewis-k-uhler-and-jon-coupal" data-email="lewis-k-uhler-and-jon-coupal">Lewis K. Uhler and Jon Coupal</option>
        <option value="lewisk-uhler" data-email="lewisk-uhler">Lewis K. Uhler</option>
        <option value="lezlee-westine" data-email="lezlee-westine">Lezlee Westine</option>
        <option value="linda-sherry" data-email="linda-sherry">Linda Sherry</option>
        <option value="lindsey-de-la-torre" data-email="lindsey-de-la-torre">Lindsey de la Torre</option>
        <option value="ling-ling-chang" data-email="ling-ling-chang">Ling Ling Chang</option>
        <option value="lisa-a-rickard" data-email="lisa-a-rickard">Lisa A. Rickard</option>
        <option value="LisaGritzner" data-email="LisaGritzner">Lisa Gritzner</option>
        <option value="LisaSnell" data-email="LisaSnell">Lisa Snell</option>
        <option value="liz-helms" data-email="liz-helms">Liz Helms</option>
        <option value="lon-hatamiya" data-email="lon-hatamiya">Lon Hatamiya</option>
        <option value="LorenKaye" data-email="LorenKaye">Loren Kaye</option>
        <option value="loren-kaye-and-jennifer-ryan-crozier" data-email="loren-kaye-and-jennifer-ryan-crozier">Jennifer Ryan Crozier and Loren Kaye</option>
        <option value="loren-kaye-and-marty-wilson" data-email="loren-kaye-and-marty-wilson">Loren Kaye and Marty Wilson</option>
        <option value="loren-kaye-and-pedro-nava" data-email="loren-kaye-and-pedro-nava">Loren Kaye and Pedro Nava</option>
        <option value="loren-kaye-and-rebecca-sterling" data-email="loren-kaye-and-rebecca-sterling">Loren Kaye and Rebecca Sterling</option>
        <option value="lori-pottinger" data-email="lori-pottinger">Lori Pottinger</option>
        <option value="lorraine-justin-plass" data-email="lorraine-justin-plass">Lorraine Justin-Plass</option>
        <option value="los-angeles-county-metropolitan-transportation-aut" data-email="los-angeles-county-metropolitan-transportation-aut">Los Angeles County Metropolitan Transportation Authority (Metro)</option>
        <option value="lou-paulson" data-email="lou-paulson">Lou Paulson</option>
        <option value="louisbarnett" data-email="louisbarnett">Louis Barnett</option>
        <option value="LouisDettorre" data-email="LouisDettorre">Louis Dettorre</option>
        <option value="louise-arias" data-email="louise-arias">Louise Arias</option>
        <option value="lovester-adams" data-email="lovester-adams">Lovester Adams</option>
        <option value="lt-ron-cottingham" data-email="lt-ron-cottingham">Lt. Ron Cottingham</option>
        <option value="lucas-puente" data-email="lucas-puente">Lucas Puente</option>
        <option value="lucille-roybal-allard-and-john-laird" data-email="lucille-roybal-allard-and-john-laird">Lucille Roybal-Allard and John Laird</option>
        <option value="LucyDunn" data-email="LucyDunn">Lucy Dunn</option>
        <option value="lucy-dunn-and-wallace-walrod" data-email="lucy-dunn-and-wallace-walrod">Lucy Dunn &amp; Dr. Wallace Walrod</option>
        <option value="luis-alvarado" data-email="luis-alvarado">Luis Alvarado</option>
        <option value="luis-alvarado-and-hector-barajas" data-email="luis-alvarado-and-hector-barajas">Luis Alvarado and Hector Barajas</option>
        <option value="luis-marquez" data-email="luis-marquez">Luis Marquez</option>
        <option value="luka-ladan" data-email="luka-ladan">Luka Ladan</option>
        <option value="luke-phillips" data-email="luke-phillips">Luke Phillips</option>
        <option value="lunna-lopes" data-email="lunna-lopes">Lunna Lopes</option>
        <option value="madhusudan-ravi" data-email="madhusudan-ravi">Madhusudan Ravi</option>
        <option value="manuel-cosme-jr" data-email="manuel-cosme-jr">Manuel Cosme, Jr.</option>
        <option value="marc-cooper" data-email="marc-cooper">Marc Cooper</option>
        <option value="marc-joffe" data-email="marc-joffe">Marc Joffe</option>
        <option value="marc-joffe-and-max-neiman" data-email="marc-joffe-and-max-neiman">Marc Joffe and Max Neiman</option>
        <option value="marc-klaas" data-email="marc-klaas">Marc Klaas</option>
        <option value="marc-steinorth" data-email="marc-steinorth">Marc Steinorth</option>
        <option value="MarcWhitman" data-email="MarcWhitman">Marc Whitman</option>
        <option value="MarciaFritz" data-email="MarciaFritz">Marcia Fritz</option>
        <option value="maria-mehranian" data-email="maria-mehranian">Maria Mehranian</option>
        <option value="marianne-haver-hill" data-email="marianne-haver-hill">Marianne Haver-Hill</option>
        <option value="mario-a-guerra" data-email="mario-a-guerra">Mario A. Guerra</option>
        <option value="mark-anderson" data-email="mark-anderson">Mark Anderson</option>
        <option value="mark-baldassare" data-email="mark-baldassare">Mark Baldassare</option>
        <option value="mark-baldassare-and-abby-cook" data-email="mark-baldassare-and-abby-cook">Mark Baldassare and Abby Cook</option>
        <option value="mark-baldassare-dean-bonner-alyssa-dykman-rachel-l" data-email="mark-baldassare-dean-bonner-alyssa-dykman-rachel-l">Mark Baldassare, Dean Bonner, Alyssa Dykman, and Rachel Lawler</option>
        <option value="mark-baldassare-dean-bonner-and-jui-shrestha" data-email="mark-baldassare-dean-bonner-and-jui-shrestha">Mark Baldassare, Dean Bonner, and Jui Shrestha</option>
        <option value="mark-baldassare-dean-bonner-lunna-lopes-and-jui-sh" data-email="mark-baldassare-dean-bonner-lunna-lopes-and-jui-sh">Mark Baldassare, Dean Bonner, Lunna Lopes , and Jui Shrestha</option>
        <option value="MarkBreslin" data-email="MarkBreslin">Mark Breslin</option>
        <option value="mark-bucher" data-email="mark-bucher">Mark Bucher</option>
        <option value="mark-daniels" data-email="mark-daniels">Mark Daniels</option>
        <option value="mark-gonzelez" data-email="mark-gonzelez">Mark Gonzelez</option>
        <option value="mark-hiraide" data-email="mark-hiraide">Mark Hiraide</option>
        <option value="mark-lacter" data-email="mark-lacter">Mark Lacter</option>
        <option value="mark-leary" data-email="mark-leary">Mark Leary</option>
        <option value="mark-meuser" data-email="mark-meuser">Mark Meuser</option>
        <option value="mark-paul" data-email="mark-paul">Mark Paul</option>
        <option value="mark-sektnan" data-email="mark-sektnan">Mark Sektnan and Rex Frazier</option>
        <option value="mark-standriff" data-email="mark-standriff">Mark Standriff</option>
        <option value="mark-turner" data-email="mark-turner">Mark Turner</option>
        <option value="mark-vafiades" data-email="mark-vafiades">Mark Vafiades</option>
        <option value="mark-vargas" data-email="mark-vargas">Mark Vargas</option>
        <option value="MarkoMlikotin" data-email="MarkoMlikotin">Marko Mlikotin</option>
        <option value="martin-devine" data-email="martin-devine">Martin Devine</option>
        <option value="martin-gallegos" data-email="martin-gallegos">Martin Gallegos</option>
        <option value="MartinGarrick" data-email="MartinGarrick">Martin Garrick</option>
        <option value="martina-m-cartwright" data-email="martina-m-cartwright">Martina M. Cartwright, Ph.D., R.D.</option>
        <option value="MartyKeller" data-email="MartyKeller">Marty Keller</option>
        <option value="martywilson" data-email="martywilson">Marty Wilson</option>
        <option value="mary-mcauley" data-email="mary-mcauley">Mary McAuley</option>
        <option value="mary-plummer-and-aaron-mendelson" data-email="mary-plummer-and-aaron-mendelson">Mary Plummer and Aaron Mendelson</option>
        <option value="maryannmaloney" data-email="maryannmaloney">Maryann Marino</option>
        <option value="MaryroseAsher" data-email="MaryroseAsher">Maryrose Asher</option>
        <option value="matt-cate" data-email="matt-cate">Matt Cate</option>
        <option value="matt-cate-and-julian-canete" data-email="matt-cate-and-julian-canete">Julian Canete and Matt Cate</option>
        <option value="matt-fleming" data-email="matt-fleming">Matt Fleming</option>
        <option value="matt-horton-and-kristen-keough" data-email="matt-horton-and-kristen-keough">Matt Horton and Kristen Keough</option>
        <option value="mattklink" data-email="mattklink">Matt Klink</option>
        <option value="matt-levin" data-email="matt-levin">Matt Levin</option>
        <option value="matt-levin-and-ben-christopher" data-email="matt-levin-and-ben-christopher">Matt Levin and Ben Christopher</option>
        <option value="mattrexroad" data-email="mattrexroad">Matt Rexroad</option>
        <option value="matt-rodriguez-and-michael-madrid" data-email="matt-rodriguez-and-michael-madrid">Matt Rodriguez and Michael Madrid</option>
        <option value="matthew-cunningham" data-email="matthew-cunningham">Matthew Cunningham</option>
        <option value="matthew-fienup" data-email="matthew-fienup">Matthew Fienup</option>
        <option value="matthew-fienup-and-bill-watkins" data-email="matthew-fienup-and-bill-watkins">Matthew Fienup and Bill Watkins</option>
        <option value="matthew-grant-anson" data-email="matthew-grant-anson">Matthew Grant Anson</option>
        <option value="matthew-harper" data-email="matthew-harper">Matthew Harper</option>
        <option value="matthew-patinkin" data-email="matthew-patinkin">Matthew Patinkin</option>
        <option value="MatthewStevenson" data-email="MatthewStevenson">Matthew Stevenson</option>
        <option value="matthew-zandi" data-email="matthew-zandi">Matthew Zandi</option>
        <option value="MaureenGorsen" data-email="MaureenGorsen">Maureen Gorsen</option>
        <option value="MauriceWilliams" data-email="MauriceWilliams">Maurice Williams</option>
        <option value="mayor-chuck-reed" data-email="mayor-chuck-reed">Chuck Reed</option>
        <option value="mayor-chuck-reed-and-mayor-bill-kampe" data-email="mayor-chuck-reed-and-mayor-bill-kampe">Mayor Chuck Reed &amp; Mayor Bill Kampe</option>
        <option value="MaziarMovassaghi" data-email="MaziarMovassaghi">Maziar Movassaghi</option>
        <option value="MegWhitman" data-email="MegWhitman">Meg Whitman</option>
        <option value="megan-range" data-email="megan-range">Megan Range</option>
        <option value="melissa-martin-ph-d" data-email="melissa-martin-ph-d">Melissa Martin, Ph.D.</option>
        <option value="melissa-melendez" data-email="melissa-melendez">Assemblywoman Melissa Melendez</option>
        <option value="micah-eckels" data-email="micah-eckels">Micah Eckels</option>
        <option value="micah-weinberg" data-email="micah-weinberg">Micah Weinberg</option>
        <option value="micah-weinberg-and-fred-silva" data-email="micah-weinberg-and-fred-silva">Micah Weinberg and Fred Silva</option>
        <option value="MichaelAntonopoulos" data-email="MichaelAntonopoulos">Michael Antonopoulos</option>
        <option value="michael-barnhart" data-email="michael-barnhart">Michael Barnhart</option>
        <option value="michaelbernick" data-email="michaelbernick">Michael Bernick</option>
        <option value="michael-boskin-and-john-cogan" data-email="michael-boskin-and-john-cogan">Michael J. Boskin &amp; John Cogan</option>
        <option value="MichaelD.Antonovich" data-email="MichaelD.Antonovich">Michael D. Antonovich</option>
        <option value="michael-drobach" data-email="michael-drobach">Michael Drobach</option>
        <option value="michaelfeinstein" data-email="michaelfeinstein">Michael Feinstein</option>
        <option value="michael-feinstein-kevin-takenaga-and-kevin-akin" data-email="michael-feinstein-kevin-takenaga-and-kevin-akin">Michael Feinstein, Kevin Takenaga and Kevin Akin</option>
        <option value="michael-fenenbock" data-email="michael-fenenbock">Michael Fenenbock</option>
        <option value="MichaelGenest" data-email="MichaelGenest">Michael Genest</option>
        <option value="michael-j-brady-and-mark-powell" data-email="michael-j-brady-and-mark-powell">Michael J. Brady and Mark Powell</option>
        <option value="michael-j-boskin" data-email="michael-j-boskin">Michael J. Boskin</option>
        <option value="michael-kassan" data-email="michael-kassan">Michael Kassan</option>
        <option value="michael-kelly" data-email="michael-kelly">Michael Kelly</option>
        <option value="michael-kelly-and-kevin-klowden" data-email="michael-kelly-and-kevin-klowden">Michael Kelly and Kevin Klowden</option>
        <option value="MichaelLevine" data-email="MichaelLevine">Michael Levine</option>
        <option value="michael-lotito-and-bruce-sarchet" data-email="michael-lotito-and-bruce-sarchet">Michael Lotito and Bruce Sarchet</option>
        <option value="michael-ong" data-email="michael-ong">Michael Ong, MD, PhD</option>
        <option value="michael-priem" data-email="michael-priem">Michael Priem</option>
        <option value="MichaelShaw" data-email="MichaelShaw">Michael Shaw</option>
        <option value="MichaelShellenbergerandTedNordhaus" data-email="MichaelShellenbergerandTedNordhaus">Michael Shellenberger and Ted Nordhaus</option>
        <option value="MichaelShires" data-email="MichaelShires">Michael Shires</option>
        <option value="MichaelStanton" data-email="MichaelStanton">Michael Stanton</option>
        <option value="MichaelTrujillo" data-email="MichaelTrujillo">Michael Trujillo</option>
        <option value="michael-turnipseed" data-email="michael-turnipseed">Michael Turnipseed</option>
        <option value="michael-vallante" data-email="michael-vallante">Michael Vallante</option>
        <option value="michael-villines" data-email="michael-villines">Michael Villines</option>
        <option value="michele-daugherty" data-email="michele-daugherty">Michele Daugherty</option>
        <option value="michele-hanisee" data-email="michele-hanisee">Michele Hanisee</option>
        <option value="michelle-bergmann" data-email="michelle-bergmann">Michelle Bergmann</option>
        <option value="michelle-orrock" data-email="michelle-orrock">Michelle Orrock</option>
        <option value="michellesteel" data-email="michellesteel">Michele Steel</option>
        <option value="michelle-steel-and-matthew-harper" data-email="michelle-steel-and-matthew-harper">Michelle Steel and Matthew Harper</option>
        <option value="mike-bober" data-email="mike-bober">Mike Bober</option>
        <option value="MikeDArelli" data-email="MikeDArelli">Mike DArelli</option>
        <option value="mike-gatto" data-email="mike-gatto">Mike Gatto</option>
        <option value="MikeGravel" data-email="MikeGravel">Mike Gravel</option>
        <option value="MikeHerron" data-email="MikeHerron">Mike Herron</option>
        <option value="mike-lewis" data-email="mike-lewis">Mike Lewis</option>
        <option value="MikeMadrid" data-email="MikeMadrid">Mike Madrid</option>
        <option value="MikeMadridandRobbKorinke" data-email="MikeMadridandRobbKorinke">Mike Madrid and Robb Korinke</option>
        <option value="mike-montgomery" data-email="mike-montgomery">Mike Montgomery</option>
        <option value="mike-osborn" data-email="mike-osborn">Mike Osborn</option>
        <option value="mike-polyakov" data-email="mike-polyakov">Mike Polyakov</option>
        <option value="mike-rossi" data-email="mike-rossi">Mike Rossi</option>
        <option value="mike-savino-and-aurie-kryzuda" data-email="mike-savino-and-aurie-kryzuda">Mike Savino &amp; Aurie Kryzuda</option>
        <option value="MikeVallante" data-email="MikeVallante">Mike Vallante</option>
        <option value="mike-wade" data-email="mike-wade">Mike Wade</option>
        <option value="mike-winn" data-email="mike-winn">Mike Winn</option>
        <option value="mikhail-zinshteyn" data-email="mikhail-zinshteyn">Mikhail Zinshteyn</option>
        <option value="milo-pearson" data-email="milo-pearson">Milo Pearson</option>
        <option value="miryam-mora-barajas" data-email="miryam-mora-barajas">Miryam Mora-Barajas</option>
        <option value="mitch-zak" data-email="mitch-zak">Mitch Zak</option>
        <option value="MollyMilligan" data-email="MollyMilligan">Molly Milligan</option>
        <option value="morgan-statt" data-email="morgan-statt">Morgan Statt</option>
        <option value="morris-brown" data-email="morris-brown">Morris Brown</option>
        <option value="morris-levy" data-email="morris-levy">Morris Levy</option>
        <option value="nadine-ono" data-email="nadine-ono">Nadine Ono</option>
        <option value="nancy-lindholm-and-jennifer-barrera" data-email="nancy-lindholm-and-jennifer-barrera">Nancy Lindholm and Jennifer Barrera</option>
        <option value="NancyRader" data-email="NancyRader">Nancy Rader</option>
        <option value="nancy-rader-karl-gawell-and-julee-malinowski-ball" data-email="nancy-rader-karl-gawell-and-julee-malinowski-ball">Nancy Rader, Karl Gawell, and Julee Malinowski-Ball</option>
        <option value="natalie-blanning-weber" data-email="natalie-blanning-weber">Natalie Blanning Weber</option>
        <option value="nate-bradley" data-email="nate-bradley">Nate Bradley</option>
        <option value="nathan-gardels" data-email="nathan-gardels">Nathan Gardels</option>
        <option value="nathan-sippel" data-email="nathan-sippel">Nathan Sippel</option>
        <option value="neel-kashkari" data-email="neel-kashkari">Neel Kashkari</option>
        <option value="nicholas-francois" data-email="nicholas-francois">Nicholas Francois</option>
        <option value="NicholasLozito" data-email="NicholasLozito">Nicholas Lozito</option>
        <option value="nick-zaiac" data-email="nick-zaiac">Nick Zaiac</option>
        <option value="nick-zaiac-and-steven-greenhut" data-email="nick-zaiac-and-steven-greenhut">Nick Zaiac and Steven Greenhut</option>
        <option value="nicole-conragan" data-email="nicole-conragan">Dr. Nicole Conragan</option>
        <option value="nicole-goehring" data-email="nicole-goehring">Nicole Goehring</option>
        <option value="nigel-duara" data-email="nigel-duara">Nigel Duara</option>
        <option value="NinaSalarnoAshford" data-email="NinaSalarnoAshford">Nina Salarno Ashford</option>
        <option value="nolan-v-rollins" data-email="nolan-v-rollins">Nolan V. Rollins</option>
        <option value="norm-king" data-email="norm-king">Norm King</option>
        <option value="pamela-villarreal" data-email="pamela-villarreal">Pamela Villarreal</option>
        <option value="pastor-kw-tulloss" data-email="pastor-kw-tulloss">Pastor K.W. Tulloss</option>
        <option value="pat-proano" data-email="pat-proano">Pat Proano</option>
        <option value="patricia-gonzalez" data-email="patricia-gonzalez">Patricia Gonzalez</option>
        <option value="patricia-mulholland" data-email="patricia-mulholland">Patricia Mulholland</option>
        <option value="patrickatwater" data-email="patrickatwater">Patrick Atwater</option>
        <option value="patrick-caddell-bob-perkins-and-scott-miller" data-email="patrick-caddell-bob-perkins-and-scott-miller">Patrick Caddell, Bob Perkins and Scott Miller</option>
        <option value="PatrickDorinson" data-email="PatrickDorinson">Patrick Dorinson</option>
        <option value="patrick-george" data-email="patrick-george">Patrick George</option>
        <option value="PatrickJohnston" data-email="PatrickJohnston">Patrick Johnston</option>
        <option value="patrick-lavin" data-email="patrick-lavin">Patrick Lavin</option>
        <option value="patrick-mulvaney" data-email="patrick-mulvaney">Patrick Mulvaney</option>
        <option value="patrick-murphy-and-lunna-lopes" data-email="patrick-murphy-and-lunna-lopes">Patrick Murphy and Lunna Lopes</option>
        <option value="patrick-murphy-and-talib-jabbar" data-email="patrick-murphy-and-talib-jabbar">Patrick Murphy and Talib Jabbar</option>
        <option value="patrick-murphy-radhika-mehlotra-jennifer-paluch" data-email="patrick-murphy-radhika-mehlotra-jennifer-paluch">Patrick Murphy, Radhika Mehlotra, and Jennifer Paluch</option>
        <option value="patrick-reddy" data-email="patrick-reddy">Patrick Reddy</option>
        <option value="patti-strand" data-email="patti-strand">Patti Strand</option>
        <option value="PattySalazar" data-email="PattySalazar">Patty Salazar</option>
        <option value="paul-granillo-and-eloy-oakley" data-email="paul-granillo-and-eloy-oakley">Paul Granillo and Eloy Oakley</option>
        <option value="PaulJacob" data-email="PaulJacob">Paul Jacob</option>
        <option value="PaulMeyer" data-email="PaulMeyer">Paul Meyer</option>
        <option value="paul-mitchell" data-email="paul-mitchell">Paul Mitchell</option>
        <option value="paul-paget" data-email="paul-paget">Paul Paget</option>
        <option value="paul-tanaka" data-email="paul-tanaka">Paul Tanaka</option>
        <option value="PaulWengerandManuelCunha" data-email="PaulWengerandManuelCunha">Paul Wenger and Manuel Cunha</option>
        <option value="pete-de-boer-jim-vieira-eugenio-azevedo" data-email="pete-de-boer-jim-vieira-eugenio-azevedo">Pete De Boer, Jim Vieira , Eugenio Azevedo</option>
        <option value="petepeterson" data-email="petepeterson">Pete Peterson</option>
        <option value="pete-peterson-and-kevin-klowden" data-email="pete-peterson-and-kevin-klowden">Pete Peterson &amp; Kevin Klowden</option>
        <option value="peter-blocker" data-email="peter-blocker">Peter Blocker</option>
        <option value="PeterCorselli" data-email="PeterCorselli">Peter Corselli</option>
        <option value="peter-e-weber" data-email="peter-e-weber">Peter E. Weber</option>
        <option value="peter-herzog" data-email="peter-herzog">Peter Herzog</option>
        <option value="peter-kaye" data-email="peter-kaye">Peter Kaye</option>
        <option value="peter-manzo" data-email="peter-manzo">Peter Manzo</option>
        <option value="peter-pitts" data-email="peter-pitts">Peter Pitts</option>
        <option value="peter-s-silva-and-richard-atwater" data-email="peter-s-silva-and-richard-atwater">Peter S. Silva and Richard Atwater</option>
        <option value="peter-tateishi" data-email="peter-tateishi">Peter Tateishi</option>
        <option value="peter-welch" data-email="peter-welch">Peter Welch</option>
        <option value="pippa-strickland" data-email="pippa-strickland">Pippa Strickland</option>
        <option value="pooja-desai" data-email="pooja-desai">Pooja Desai</option>
        <option value="r-e-graswich" data-email="r-e-graswich">R.E. Graswich</option>
        <option value="rabbi-mark-blazer-and-dr-jeffrey-shapiro" data-email="rabbi-mark-blazer-and-dr-jeffrey-shapiro">Rabbi Mark Blazer and Dr. Jeffrey Shapiro</option>
        <option value="rachel-becker" data-email="rachel-becker">Rachel Becker</option>
        <option value="RachelMichelin" data-email="RachelMichelin">Rachel Michelin</option>
        <option value="rachel-ward" data-email="rachel-ward">Rachel Ward</option>
        <option value="radhika-mehlotra-and-jennifer-paluch" data-email="radhika-mehlotra-and-jennifer-paluch">Radhika Mehlotra and Jennifer Paluch</option>
        <option value="rafael-castellanos" data-email="rafael-castellanos">Rafael Castellanos</option>
        <option value="RalphE.Shaffer" data-email="RalphE.Shaffer">Ralph E. Shaffer</option>
        <option value="RalphLockhart" data-email="RalphLockhart">Ralph Lockhart</option>
        <option value="ralph-miller" data-email="ralph-miller">Ralph Miller</option>
        <option value="randall-otoole" data-email="randall-otoole">Randal OToole</option>
        <option value="randy-voepel" data-email="randy-voepel">Randy Voepel</option>
        <option value="raphael-sonenshein" data-email="raphael-sonenshein">Raphael Sonenshein</option>
        <option value="raul-bocanegra" data-email="raul-bocanegra">Raul Bocanegra</option>
        <option value="RaulFurlong" data-email="RaulFurlong">Raul Furlong</option>
        <option value="raul-reisgo" data-email="raul-reisgo">Raul Riesgo</option>
        <option value="RayMcNally" data-email="RayMcNally">Ray McNally</option>
        <option value="reason-foundation" data-email="reason-foundation">Reason Foundation</option>
        <option value="reed-galen" data-email="reed-galen">Reed Galen</option>
        <option value="rev-robert-jones" data-email="rev-robert-jones">Rev. Robert Jones</option>
        <option value="rex-conner" data-email="rex-conner">Rex Conner</option>
        <option value="RexHime" data-email="RexHime">Rex Hime</option>
        <option value="rey-leon-and-veronica-garibay" data-email="rey-leon-and-veronica-garibay">Rey León and Veronica Garibay</option>
        <option value="ricardo-cano" data-email="ricardo-cano">Ricardo Cano</option>
        <option value="ricardo-cano-and-lauren-hepler" data-email="ricardo-cano-and-lauren-hepler">Ricardo Cano and Lauren Hepler</option>
        <option value="ricardo-franco" data-email="ricardo-franco">Ricardo Franco</option>
        <option value="rich-matteis" data-email="rich-matteis">Rich Matteis</option>
        <option value="richard-cathcart" data-email="richard-cathcart">Richard Cathcart</option>
        <option value="richard-cathcart-and-ronald-stein" data-email="richard-cathcart-and-ronald-stein">Richard Cathcart and Ronald Stein</option>
        <option value="richard-colman" data-email="richard-colman">Richard Colman</option>
        <option value="RichardCostigan" data-email="RichardCostigan">Richard Costigan</option>
        <option value="richard-eber" data-email="richard-eber">Richard Eber</option>
        <option value="richard-f-pops" data-email="richard-f-pops">Richard F. Pops</option>
        <option value="richard-f-pops-2" data-email="richard-f-pops-2">Richard F. Pops</option>
        <option value="richard-fisk" data-email="richard-fisk">Richard Fisk</option>
        <option value="richard-green" data-email="richard-green">Richard Green</option>
        <option value="RichardKennedy" data-email="RichardKennedy">Richard Kennedy</option>
        <option value="richard-lambros" data-email="richard-lambros">Richard Lambros</option>
        <option value="richard-m-skinner" data-email="richard-m-skinner">Richard M. Skinner</option>
        <option value="RichardN.BondBillMcInturffandAlexBratty" data-email="RichardN.BondBillMcInturffandAlexBratty">Richard N. Bond Bill McInturff and Alex Bratty</option>
        <option value="RichardRaya" data-email="RichardRaya">Richard Raya</option>
        <option value="RichardRider" data-email="RichardRider">Richard Rider</option>
        <option value="richard-rubin" data-email="richard-rubin">Richard Rubin</option>
        <option value="RichardW.Atwater" data-email="RichardW.Atwater">Richard W. Atwater</option>
        <option value="RichardWinger" data-email="RichardWinger">Richard Winger</option>
        <option value="rick-cole" data-email="rick-cole">Rick Cole</option>
        <option value="rick-farinelli" data-email="rick-farinelli">Rick Farinelli</option>
        <option value="rick-perry" data-email="rick-perry">Rick Perry</option>
        <option value="rick-pople" data-email="rick-pople">Rick Pople</option>
        <option value="rick-roelle" data-email="rick-roelle">RIck Roelle</option>
        <option value="RickeyGelb" data-email="RickeyGelb">Rickey Gelb</option>
        <option value="rita-agarwal" data-email="rita-agarwal">Rita Agarwal MD, FAAP</option>
        <option value="RobFong" data-email="RobFong">Rob Fong</option>
        <option value="rob-lapsley" data-email="rob-lapsley">Rob Lapsley</option>
        <option value="rob-lapsley-and-allan-zaremberg" data-email="rob-lapsley-and-allan-zaremberg">Rob Lapsley and Allan Zaremberg</option>
        <option value="rob-lapsley-and-jon-coupal" data-email="rob-lapsley-and-jon-coupal">Rob Lapsley and Jon Coupal</option>
        <option value="rob-lapsley-and-mike-shires" data-email="rob-lapsley-and-mike-shires">Robert Lapsley and Michael Shires</option>
        <option value="rob-neenan" data-email="rob-neenan">Rob Neenan</option>
        <option value="rob-stutzman" data-email="rob-stutzman">Rob Stutzman</option>
        <option value="robb-korinke" data-email="robb-korinke">Robb Korinke</option>
        <option value="robert-b-engel" data-email="robert-b-engel">Robert B. Engel</option>
        <option value="robert-b-engel-and-gloria-colazo" data-email="robert-b-engel-and-gloria-colazo">Robert B. Engel and Gloria Colazo</option>
        <option value="robert-bikel" data-email="robert-bikel">Robert Bikel</option>
        <option value="robertcallahan" data-email="robertcallahan">Robert Callahan</option>
        <option value="robert-craig" data-email="robert-craig">Robert Craig</option>
        <option value="robert-fellner" data-email="robert-fellner">Robert Fellner</option>
        <option value="robert-gutierrez" data-email="robert-gutierrez">Robert Gutierrez</option>
        <option value="robert-j-walters" data-email="robert-j-walters">Robert J. Walters</option>
        <option value="robert-m-hertzberg" data-email="robert-m-hertzberg">Robert Hertzberg</option>
        <option value="RobertM.HertzbergandThomasMcKernan" data-email="RobertM.HertzbergandThomasMcKernan">Robert M. Hertzberg and Thomas McKernan</option>
        <option value="robert-michael" data-email="robert-michael">Robert Michael</option>
        <option value="robert-peoples" data-email="robert-peoples">Robert Peoples, PhD</option>
        <option value="robert-poole" data-email="robert-poole">Robert Poole</option>
        <option value="RobertR.Mitchell" data-email="RobertR.Mitchell">Robert R. Mitchell</option>
        <option value="RobertRivinius" data-email="RobertRivinius">Robert Rivinius</option>
        <option value="RobertS.Pastorino" data-email="RobertS.Pastorino">Robert S. Pastorino</option>
        <option value="RobertShireman" data-email="RobertShireman">Robert Shireman</option>
        <option value="robert-stern" data-email="robert-stern">Robert Stern</option>
        <option value="RobertSternandJessicaLevinson" data-email="RobertSternandJessicaLevinson">Robert Stern and Jessica Levinson</option>
        <option value="robin-dore" data-email="robin-dore">Robin Dore</option>
        <option value="robin-salzer" data-email="robin-salzer">Robin Salzer</option>
        <option value="rocky-j-chavez" data-email="rocky-j-chavez">Rocky J Chavez</option>
        <option value="rod-brown" data-email="rod-brown">Rod Brown</option>
        <option value="RoderickJ.Wood" data-email="RoderickJ.Wood">Roderick J. Wood</option>
        <option value="roderick-wright" data-email="roderick-wright">Roderick Wright</option>
        <option value="RodneyK.Brown" data-email="RodneyK.Brown">Rodney K. Brown</option>
        <option value="RoelofvanArk" data-email="RoelofvanArk">Roelof van Ark</option>
        <option value="roger-alves" data-email="roger-alves">Roger Alves</option>
        <option value="RogerClark" data-email="RogerClark">Roger Clark</option>
        <option value="roger-clemens" data-email="roger-clemens">Dr. Roger A. Clemens</option>
        <option value="roger-niello" data-email="roger-niello">Roger Niello</option>
        <option value="roland-de-wolk" data-email="roland-de-wolk">Roland De Wolk</option>
        <option value="rolf-benirschke" data-email="rolf-benirschke">Rolf Benirschke</option>
        <option value="ron-briggs" data-email="ron-briggs">Ron Briggs</option>
        <option value="RonCalderon" data-email="RonCalderon">Ron Calderon</option>
        <option value="ron-galperin" data-email="ron-galperin">Ron Galperin</option>
        <option value="ron-gastelum" data-email="ron-gastelum">Ron Gastelum</option>
        <option value="ron-hicks" data-email="ron-hicks">Ron Hicks</option>
        <option value="RonKaye" data-email="RonKaye">Ron Kaye</option>
        <option value="RonKayeandGaryToebben" data-email="RonKayeandGaryToebben">Ron Kaye and Gary Toebben</option>
        <option value="ronnehring" data-email="ronnehring">Ron Nehring</option>
        <option value="ron-unz" data-email="ron-unz">Ron Unz</option>
        <option value="ronald-stein" data-email="ronald-stein">Ronald Stein</option>
        <option value="ronald-stein-and-todd-royal" data-email="ronald-stein-and-todd-royal">Ronald Stein and Todd Royal</option>
        <option value="ronald-turovsky" data-email="ronald-turovsky">Ronald Turovsky</option>
        <option value="rosariomarin" data-email="rosariomarin">Rosario Marin</option>
        <option value="rosemary-shahan" data-email="rosemary-shahan">Rosemary Shahan</option>
        <option value="roslyn-layton-and-james-wall" data-email="roslyn-layton-and-james-wall">Roslyn Layton and James Wall</option>
        <option value="ross-elliott-and-chris-micheli" data-email="ross-elliott-and-chris-micheli">Ross Elliott and Chris Micheli</option>
        <option value="ross-palmerton" data-email="ross-palmerton">Ross Palmerton</option>
        <option value="rubenbarrales" data-email="rubenbarrales">Ruben Barrales</option>
        <option value="RubenGuerra" data-email="RubenGuerra">Ruben Guerra</option>
        <option value="russell-goldsmith" data-email="russell-goldsmith">Russell Goldsmith</option>
        <option value="russell-goldsmith-and-michael-kelly" data-email="russell-goldsmith-and-michael-kelly">Russell Goldsmith &amp; Michael Kelly</option>
        <option value="russell-lowery" data-email="russell-lowery">Russell Lowery</option>
        <option value="ruth-evans" data-email="ruth-evans">Ruth Evans</option>
        <option value="ruth-haskins" data-email="ruth-haskins">Ruth Haskins</option>
        <option value="sally-pipes" data-email="sally-pipes">Sally Pipes</option>
        <option value="sam-gilbert" data-email="sam-gilbert">Sam Gilbert</option>
        <option value="sam-olivito" data-email="sam-olivito">Sam Olivito</option>
        <option value="samantha-draper" data-email="samantha-draper">Samantha Draper</option>
        <option value="samantha-young" data-email="samantha-young">Samantha Young</option>
        <option value="sander-daniels" data-email="sander-daniels">Sander Daniels</option>
        <option value="SanjayVarshneyandDennisH.Tootelian" data-email="SanjayVarshneyandDennisH.Tootelian">Sanjay Varshney and Dennis H. Tootelian</option>
        <option value="sarah-abramson-sikich-and-meghan-sahli-wells" data-email="sarah-abramson-sikich-and-meghan-sahli-wells">Sarah Abramson Sikich and Meghan Sahli-Wells</option>
        <option value="sarah-christie" data-email="sarah-christie">Sarah Christie</option>
        <option value="SarahLyons" data-email="SarahLyons">Sarah Lyons</option>
        <option value="saunda-kitchen" data-email="saunda-kitchen">Saunda Kitchen</option>
        <option value="saunda-kitchen-and-steve-caldeira" data-email="saunda-kitchen-and-steve-caldeira">Saunda Kitchen and Steve Caldeira</option>
        <option value="scott-dominguez" data-email="scott-dominguez">Scott Dominguez</option>
        <option value="ScottHarris" data-email="ScottHarris">Scott Harris</option>
        <option value="scott-hauge" data-email="scott-hauge">Scott Hauge</option>
        <option value="scott-lay" data-email="scott-lay">Scott Lay</option>
        <option value="scott-schmidt" data-email="scott-schmidt">Scott Schmidt</option>
        <option value="scott-shackford" data-email="scott-shackford">Scott Shackford</option>
        <option value="scott-slater" data-email="scott-slater">Scott Slater</option>
        <option value="sean-broderick" data-email="sean-broderick">Sean Broderick</option>
        <option value="sean-flynn-and-pete-weber" data-email="sean-flynn-and-pete-weber">Sean Flynn and Pete Weber</option>
        <option value="sean-hecht" data-email="sean-hecht">Sean Hecht</option>
        <option value="sean-jasso" data-email="sean-jasso">Sean Jasso</option>
        <option value="sean-loloee" data-email="sean-loloee">Sean Loloee</option>
        <option value="sean-trende" data-email="sean-trende">Sean Trende</option>
        <option value="senator-andy-vidak" data-email="senator-andy-vidak">Senator Andy Vidak</option>
        <option value="senator-anthony-cannella" data-email="senator-anthony-cannella">Senator Anthony Cannella</option>
        <option value="senator-bill-emmerson" data-email="senator-bill-emmerson">Senator Bill Emmerson</option>
        <option value="SenatorBobDutton" data-email="SenatorBobDutton">Senator Bob Dutton</option>
        <option value="senator-brian-jones" data-email="senator-brian-jones">Senator Brian Jones</option>
        <option value="SenatorDaveCogdill" data-email="SenatorDaveCogdill">Senator Dave Cogdill</option>
        <option value="senator-jeff-stone" data-email="senator-jeff-stone">Senator Jeff Stone</option>
        <option value="senator-john-moorlach" data-email="senator-john-moorlach">Senator John Moorlach</option>
        <option value="senator-ling-ling-chang" data-email="senator-ling-ling-chang">Senator Ling Ling Chang</option>
        <option value="SenatorMimiWalters" data-email="SenatorMimiWalters">Senator Mimi Walters</option>
        <option value="senator-pat-bates" data-email="senator-pat-bates">Senator Pat Bates</option>
        <option value="senator-sharon-runner" data-email="senator-sharon-runner">Senator Sharon Runner</option>
        <option value="senator-ted-gaines" data-email="senator-ted-gaines">Senator Ted Gaines</option>
        <option value="SenatorTomHarman" data-email="SenatorTomHarman">Senator Tom Harman</option>
        <option value="SenatorTonyStrickland" data-email="SenatorTonyStrickland">Senator Tony Strickland</option>
        <option value="senators-knight-anderson-and-vidak" data-email="senators-knight-anderson-and-vidak">Senators Steve Knight, Joel Anderson, and Andy Vidak</option>
        <option value="seth-stodder" data-email="seth-stodder">Seth Stodder</option>
        <option value="shane-deselle" data-email="shane-deselle">Shane P. Desselle, RPh, PhD, FAPhA</option>
        <option value="sharon-kwon" data-email="sharon-kwon">Sharon Kwon</option>
        <option value="shawn-lewis" data-email="shawn-lewis">Shawn Lewis</option>
        <option value="shawn-steel" data-email="shawn-steel">Shawn Steel</option>
        <option value="ShawnWorst" data-email="ShawnWorst">Shawn Worst</option>
        <option value="shawn-yadon-and-john-mclaurin" data-email="shawn-yadon-and-john-mclaurin">Shawn Yadon and John McLaurin</option>
        <option value="sheila-a-weinberg" data-email="sheila-a-weinberg">Sheila A. Weinberg</option>
        <option value="sheila-day" data-email="sheila-day">Sheila Day</option>
        <option value="sheila-weinberg" data-email="sheila-weinberg">Sheila Weinberg</option>
        <option value="shelly-sullivan" data-email="shelly-sullivan">Shelly Sullivan</option>
        <option value="sherry-and-doug-jeffe" data-email="sherry-and-doug-jeffe">Sherry Bebitch Jeffe &amp; Doug Jeffe</option>
        <option value="sherrybebitchjeffe" data-email="sherrybebitchjeffe">Sherry Bebitch Jeffe</option>
        <option value="shoshana-weissman" data-email="shoshana-weissman">Shoshana Weissman</option>
        <option value="sosan-madanat" data-email="sosan-madanat">Sosan Madanat</option>
        <option value="stan-statham" data-email="stan-statham">Stan Statham</option>
        <option value="stantonaglantz" data-email="stantonaglantz">Stanton A. Glantz</option>
        <option value="stephen-demaura" data-email="stephen-demaura">Stephen DeMaura</option>
        <option value="stephen-eide" data-email="stephen-eide">Stephen Eide</option>
        <option value="StephenM.Kinney" data-email="StephenM.Kinney">Stephen M. Kinney</option>
        <option value="stephen-rapier" data-email="stephen-rapier">Stephen Rapier</option>
        <option value="steve-and-susie-swat" data-email="steve-and-susie-swat">Steve and Susie Swatt</option>
        <option value="steve-coffman" data-email="steve-coffman">Steve Coffman</option>
        <option value="steve-crouch" data-email="steve-crouch">Steve Crouch</option>
        <option value="SteveFrank" data-email="SteveFrank">Steve Frank</option>
        <option value="steve-greenberg" data-email="steve-greenberg">Steve Greenberg</option>
        <option value="steve-greenhut" data-email="steve-greenhut">Steven Greenhut</option>
        <option value="steve-lacey" data-email="steve-lacey">Steve Lacey</option>
        <option value="steve-moore" data-email="steve-moore">Stephen Moore</option>
        <option value="steve-peace" data-email="steve-peace">Steve Peace</option>
        <option value="StevePoizner" data-email="StevePoizner">Steve Poizner</option>
        <option value="SteveWestly" data-email="SteveWestly">Steve Westly</option>
        <option value="steve-westly-and-jack-scott" data-email="steve-westly-and-jack-scott">Steve Westly and Jack Scott</option>
        <option value="steve-white" data-email="steve-white">Steve White</option>
        <option value="StevenB.Falk" data-email="StevenB.Falk">Steven B. Falk</option>
        <option value="steven-bradford" data-email="steven-bradford">Steven Bradford</option>
        <option value="steven-d-lavine" data-email="steven-d-lavine">Steven D. Lavine</option>
        <option value="StevenFrates" data-email="StevenFrates">Steven Frates</option>
        <option value="stevengreenhut" data-email="stevengreenhut">Steven Greenhut</option>
        <option value="steven-greenhut-and-ray-lehmann" data-email="steven-greenhut-and-ray-lehmann">Steven Greenhut and Ray Lehmann</option>
        <option value="steven-hayward" data-email="steven-hayward">Steven Hayward</option>
        <option value="steven-j-miller" data-email="steven-j-miller">Steven J. Miller</option>
        <option value="steven-malanga" data-email="steven-malanga">Steven Malanga</option>
        <option value="stevenmaviglio" data-email="stevenmaviglio">Steven Maviglio</option>
        <option value="stu-spencer" data-email="stu-spencer">Stu Spencer</option>
        <option value="stuart-waldman" data-email="stuart-waldman">Stuart Waldman</option>
        <option value="stuart-waldman-and-elizabeth-hawley" data-email="stuart-waldman-and-elizabeth-hawley">Stuart Waldman and Elizabeth Hawley</option>
        <option value="SueKateley" data-email="SueKateley">Sue Kateley</option>
        <option value="sunne-wright-mcpeak" data-email="sunne-wright-mcpeak">Sunne Wright McPeak</option>
        <option value="sunny-gault" data-email="sunny-gault">Sunny Gault</option>
        <option value="SusanFrank" data-email="SusanFrank">Susan Frank</option>
        <option value="susan-frank-2" data-email="susan-frank-2">Susan Frank</option>
        <option value="susan-perry" data-email="susan-perry">Susan Perry</option>
        <option value="SusanShafer" data-email="SusanShafer">Susan Shafer</option>
        <option value="susan-shelley" data-email="susan-shelley">Susan Shelley</option>
        <option value="susan-talamantes-eggman" data-email="susan-talamantes-eggman">Susan Talamantes Eggman</option>
        <option value="susanne-stirling" data-email="susanne-stirling">Susanne Stirling</option>
        <option value="susannetrimbath" data-email="susannetrimbath">Susanne Trimbath</option>
        <option value="susie-swatt" data-email="susie-swatt">Susie Swatt</option>
        <option value="t-keith-gurnee" data-email="t-keith-gurnee">T Keith Gurnee</option>
        <option value="TamaraCarleton" data-email="TamaraCarleton">Tamara Carleton</option>
        <option value="tanya-klowden" data-email="tanya-klowden">Tanya Klowden</option>
        <option value="tara-vail" data-email="tara-vail">Tara Vail</option>
        <option value="TedCosta" data-email="TedCosta">Ted Costa</option>
        <option value="ted-gaines-and-jack-stewart" data-email="ted-gaines-and-jack-stewart">Ted Gaines and Jack Stewart</option>
        <option value="ted-green" data-email="ted-green">Ted Green</option>
        <option value="TeresaAlvardoandShellyeArchambeau" data-email="TeresaAlvardoandShellyeArchambeau">Teresa Alvardo and Shellye Archambeau</option>
        <option value="teresacasazza" data-email="teresacasazza">Teresa Casazza</option>
        <option value="teresa-sedano-and-catherine-keller" data-email="teresa-sedano-and-catherine-keller">Teresa Sedano and Catherine Keller</option>
        <option value="terrence-murphy" data-email="terrence-murphy">Terrence Murphy</option>
        <option value="terry-bibbens" data-email="terry-bibbens">Terry Bibbens</option>
        <option value="terry-friedman" data-email="terry-friedman">Terry Friedman</option>
        <option value="terry-tamminen" data-email="terry-tamminen">Terry Tamminen</option>
        <option value="tetrick-and-timmons" data-email="tetrick-and-timmons">Josh Tetrick and Jay Timmons</option>
        <option value="ThadKousser" data-email="ThadKousser">Thad Kousser</option>
        <option value="thanh-tran" data-email="thanh-tran">Thanh Tran</option>
        <option value="theresa-harvey" data-email="theresa-harvey">Theresa Harvey</option>
        <option value="therese-twomey-and-chris-micheli" data-email="therese-twomey-and-chris-micheli">Therese Twomey and Chris Micheli</option>
        <option value="thomas-g-hoffman" data-email="thomas-g-hoffman">Thomas G. Hoffman</option>
        <option value="thomas-jelenic" data-email="thomas-jelenic">Thomas Jelenić</option>
        <option value="tim-bittle" data-email="tim-bittle">Tim Bittle</option>
        <option value="tim-clark" data-email="tim-clark">Tim Clark</option>
        <option value="TimHodson" data-email="TimHodson">Tim Hodson</option>
        <option value="tim-johnson" data-email="tim-johnson">Tim Johnson</option>
        <option value="tim-shaw" data-email="tim-shaw">Tim Shaw</option>
        <option value="tim-sparapani" data-email="tim-sparapani">Tim Sparapani</option>
        <option value="tim-wright" data-email="tim-wright">Capt. Tim Wright (Ret.)</option>
        <option value="timm-herdt" data-email="timm-herdt">Timm Herdt</option>
        <option value="timothyl-coyle" data-email="timothyl-coyle">Timothy L. Coyle</option>
        <option value="timothy-perry" data-email="timothy-perry">Timothy Perry</option>
        <option value="tina-aldatz" data-email="tina-aldatz">Tina Aldatz</option>
        <option value="todd-ament" data-email="todd-ament">Todd Ament</option>
        <option value="todd-gillenwater-and-jon-roth" data-email="todd-gillenwater-and-jon-roth">Todd Gillenwater and Jon Roth</option>
        <option value="todd-priest" data-email="todd-priest">Todd Priest</option>
        <option value="todd-royal" data-email="todd-royal">Todd Royal</option>
        <option value="tom-bannon" data-email="tom-bannon">Tom Bannon</option>
        <option value="tom-bevan-and-carl-m-cannon" data-email="tom-bevan-and-carl-m-cannon">Tom Bevan and Carl M Cannon</option>
        <option value="tom-bowman" data-email="tom-bowman">Tom Bowman</option>
        <option value="tomcampbell" data-email="tomcampbell">Tom Campbell</option>
        <option value="tomdelbeccaro" data-email="tomdelbeccaro">Tom Del Beccaro</option>
        <option value="tom-g-hoffman" data-email="tom-g-hoffman">Tom G. Hoffman</option>
        <option value="TomGray" data-email="TomGray">Tom Gray</option>
        <option value="tom-gray-and-robert-scardamalia" data-email="tom-gray-and-robert-scardamalia">Tom Gray &amp; Robert Scardamalia</option>
        <option value="TomHiltachk" data-email="TomHiltachk">Tom Hiltachk</option>
        <option value="tom-hudson" data-email="tom-hudson">Tom Hudson</option>
        <option value="tom-manzo" data-email="tom-manzo">Tom Manzo</option>
        <option value="TomOMalley" data-email="TomOMalley">Tom OMalley</option>
        <option value="TomPetersen" data-email="TomPetersen">Tom Petersen</option>
        <option value="TomRubin" data-email="TomRubin">Tom Rubin</option>
        <option value="tomscott" data-email="tomscott">Tom Scott</option>
        <option value="tom-spiggle" data-email="tom-spiggle">Tom Spiggle</option>
        <option value="tom-tanton" data-email="tom-tanton">Tom Tanton</option>
        <option value="tom-umberg-and-bill-habermehl" data-email="tom-umberg-and-bill-habermehl">Tom Umberg and Bill Habermehl</option>
        <option value="tony-krvaric" data-email="tony-krvaric">Tony Krvaric</option>
        <option value="tonyquinn" data-email="tonyquinn">Tony Quinn</option>
        <option value="topher-morrison" data-email="topher-morrison">Topher Morrison</option>
        <option value="tquinn" data-email="tquinn">Tony Quinn</option>
        <option value="tracy-rafter" data-email="tracy-rafter">Tracy Hernandez</option>
        <option value="travis-allen" data-email="travis-allen">Travis Allen</option>
        <option value="trini-jones" data-email="trini-jones">Trini Jones</option>
        <option value="TroySenik" data-email="TroySenik">Troy Senik</option>
        <option value="vahid-khorsand" data-email="vahid-khorsand">Vahid Khorsand</option>
        <option value="vail-dutto" data-email="vail-dutto">Vail Dutto</option>
        <option value="valerie-nera" data-email="valerie-nera">Valerie Nera</option>
        <option value="vernonmbilly" data-email="vernonmbilly">Vernon M. Billy</option>
        <option value="VickieBradshaw" data-email="VickieBradshaw">Vickie Bradshaw</option>
        <option value="VictorDavisHanson" data-email="VictorDavisHanson">Victor Davis Hanson</option>
        <option value="vince-fong" data-email="vince-fong">Vince Fong</option>
        <option value="vince-fong-tom-lackey-jay-obernolte" data-email="vince-fong-tom-lackey-jay-obernolte">Assemblymembers Vince Fong, Tom Lackey, and Jay Obernolte</option>
        <option value="VioletaDuran" data-email="VioletaDuran">Violeta Duran</option>
        <option value="vittoria-abbate" data-email="vittoria-abbate">Vittoria Abbate</option>
        <option value="vivian-bowers-cowan" data-email="vivian-bowers-cowan">Vivian Bowers-Cowan</option>
        <option value="w-bruce-lee" data-email="w-bruce-lee">W. Bruce Lee</option>
        <option value="wall-street-journal-editorial" data-email="wall-street-journal-editorial">Wall Street Journal Editorial</option>
        <option value="warren-h-fong" data-email="warren-h-fong">Warren H. Fong, MD</option>
        <option value="warren-olney" data-email="warren-olney">Warren Olney</option>
        <option value="wayne-hughes-jr" data-email="wayne-hughes-jr">Wayne Hughes Jr.</option>
        <option value="waynelusvardi" data-email="waynelusvardi">Wayne Lusvardi</option>
        <option value="wayne-winegarden" data-email="wayne-winegarden">Wayne Winegarden</option>
        <option value="wendellcox" data-email="wendellcox">Wendell Cox</option>
        <option value="wendellandjoseph" data-email="wendellandjoseph">Wendell Cox &amp; Joseph Vranich</option>
        <option value="WendyBergman" data-email="WendyBergman">Wendy Bergman</option>
        <option value="wendy-lack" data-email="wendy-lack">Wendy Lack</option>
        <option value="will-coggin" data-email="will-coggin">Will Coggin</option>
        <option value="will-kempton" data-email="will-kempton">Will Kempton</option>
        <option value="will-swaim" data-email="will-swaim">Will Swaim</option>
        <option value="william-allen-and-hasan-ikhrata" data-email="william-allen-and-hasan-ikhrata">William Allen and Hasan Ikhrata</option>
        <option value="william-holder" data-email="william-holder">William Holder</option>
        <option value="william-r-maurer" data-email="william-r-maurer">William R. Maurer</option>
        <option value="william-rodney-patricia-and-ted" data-email="william-rodney-patricia-and-ted">Willam Edgar, Rodney Gould, Patricia Martel and Ted Gaebler</option>
        <option value="william-yu" data-email="william-yu">William Yu</option>
        <option value="willie-galvan" data-email="willie-galvan">Willie Galvan</option>
        <option value="willie-l-brown-jr" data-email="willie-l-brown-jr">Willie Brown</option>
        <option value="zachary-hayes" data-email="zachary-hayes">Zachary Hayes</option>
        <option value="zevyaroslavsky" data-email="zevyaroslavsky">Zev Yaroslavsky</option>
        <option value="zoey-goore" data-email="zoey-goore">Zoey Goore MD, MPH, FAAP</option>
        </select>
    <select name="year" class="rounded "style="height: 25px; width: 100px; font-size: 12px">
    <option value="">All Years</option>
        <option value="2020">2020</option>
        <option value="2019">2019</option>
        <option value="2018">2018</option>
        <option value="2017">2017</option>
        <option value="2016">2016</option>
        <option value="2015">2015</option>
        <option value="2014">2014</option>
        <option value="2013">2013</option>
        <option value="2012">2012</option>
        <option value="2011">2011</option>
        <option value="2010">2010</option>
        <option value="2009">2009</option>
        <option value="2008">2008</option>
        </select>
	  <input type="hidden" name="post_type" value="post">
  </div>
  </form>
<!-- END CUSTOMER SEARCH FORM -->

				
			<!-- end headextras: --> 
			</div>
			
			
						
			
		<!-- ###################################################################### -->	
		</div><!-- end head -->
		<!-- ###################################################################### -->
		
	<!-- ###################################################################### -->	
	<!--</div>--><!-- end headwrap -->
	<!-- ###################################################################### -->
		
		

	<!-- ###################################################################### -->
	<div id="contentwrap">
	<!-- ###################################################################### -->


        

	<!-- ###################################################################### -->
	<div id="main">
	<!-- ###################################################################### -->

		<div id="content">
    
<center>
<!-- Banner Ad -->

<div style="padding-left: 0px; padding-bottom: 0px; width: 468px; height: 60px; float: none; margin: 0 auto">
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4000846447189407";
google_ad_slot = "2669376130";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		            

<!--
<script type="text/javascript">
google_ad_client = "ca-pub-4000846447189407";
/* 468x60, created 11/12/09 */
google_ad_slot = "2669376130";
google_ad_width = 468;
google_ad_height = 60;
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
-->
</center>		
		
    
    
    
		 
		<div class="entry entry-no-pic">
			<div class="entry-content ">
				<h1 class="entry-heading">
					<a href="https://www.foxandhoundsdaily.com/2020/09/when-it-comes-to-housing-jack-kemp-had-good-ideas/" rel="bookmark" title="Permanent Link: When It Comes to Housing, Jack Kemp had Good Ideas">
					When It Comes to Housing, Jack Kemp had Good Ideas					</a>
				</h1>
				
			<div class="blog-headshot"><div class="picture"><img alt='Timothy L. Coyle' src='https://www.foxandhoundsdaily.com/wp-content/uploads/2016/10/Timothy-L.-Coyle_avatar_1477521784-58x58.png' class='avatar avatar-58 photo' height='58' width='58' />	</div></div>			
				<span class="submitted">By <a href="https://www.foxandhoundsdaily.com/author/timothyl-coyle/" title="Posts by Timothy L. Coyle" rel="author">Timothy L. Coyle</a></span>
				<div class="profile-about">		        Consultant specializing in housing issues </div>
				<div class="submitted-date">Tuesday, September 29th, 2020</div>
				<br />
				<div class="entry-text">
					
<div style="padding-left: 10px; padding-bottom: 10px; width: 160px; height: 600px; float: right; margin: 0 auto">
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4000846447189407";
google_ad_slot = "2464352583";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		            

<!--            
<div style="padding-left: 10px; padding-bottom: 10px; width: 160px; height: 600px; float: right;">
<script type="text/javascript">
google_ad_client = "ca-pub-4000846447189407";
/* In-Text Skyscraper */
google_ad_slot = "2464352583";
google_ad_width = 160;
google_ad_height = 600;
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
-->

					<p><span style="font-weight: 400;">Roughly thirty-five years ago, Yelena Bonner was not well known in America.  But, by the time she was allowed by mother Russia (then the Soviet Union) to travel to this country hers was nearly a household name.  When the sixty year-old human rights activist – wife of exiled Soviet peacenik Andrei D. Sakharov – arrived in New York she was surrounded by members of an adoring media.</span></p>
<p><span style="font-weight: 400;">“What do the Soviet people want?” a reporter asked her.  Without hesitating she answered.  “They want what all of humanity wants – a home of their own.”</span></p>
<p><span style="font-weight: 400;">That statement of Bonner’s in the ‘80’s became former congressman and Secretary of </span><a href="https://en.wikipedia.org/wiki/United_States_Secretary_of_Housing_and_Urban_Development%22%20%5Co%20%22United%20States%20Secretary%20of%20Housing%20and%20Urban%20Development"><span style="font-weight: 400;">Housing and Urban Development</span></a><span style="font-weight: 400;"> (HUD) Jack Kemp’s signature reprise.  The irrepressible politician repeated it everywhere he went.  Why?  Because he believed it.  So much so that he tried to make homeownership a reality for all Americans who wanted it.  </span><span id="more-31360"></span></p>
<p><span style="font-weight: 400;">Indeed, Kemp was a housing booster; and his legacy lives on. </span></p>
<p><span style="font-weight: 400;">Kemp worshipped homeownership and he loved and greatly respected homeowners.  He saw homeownership as affecting those who took the leap – in both the suburbs and downtown.  He was especially smitten with how he saw single mothers struggling to raise her children the right way and how owning one’s home – particularly in inner-city locales – bound the family together and scared the neighborhood’s bad influences away.  He was taken by the 1992 riots in Los Angeles where agitators set fire to everything </span><span style="font-weight: 400;">except</span><span style="font-weight: 400;"> single-family homes. </span></p>
<p><span style="font-weight: 400;">Kemp wasn’t always a housing guy.  First and foremost Kemp was a jock.  After graduating college in 1957 he was drafted by the Detroit Lions professional football franchise as a quarterback.  The team cut him before the season began.  </span></p>
<p><span style="font-weight: 400;">Afterwards, he bounced around the National Football League before landing the starting job with San Diego Chargers of the new American Football League (now the American Football Conference).  He played in San Diego for a couple of years then became the prolific, longtime signal-caller for the Bills in Buffalo, NY.      </span></p>
<p><span style="font-weight: 400;">His football experience – and a career playing with black teammates – made Kemp a strong proponent of racial equality.  Said Kemp, &#8220;I wasn&#8217;t there with </span><a href="https://en.wikipedia.org/wiki/Rosa_Parks%22%20%5Co%20%22Rosa%20Parks"><span style="font-weight: 400;">Rosa Parks</span></a><span style="font-weight: 400;"> or </span><a href="https://en.wikipedia.org/wiki/Martin_Luther_King_Jr.%22%20%5Co%20%22Martin%20Luther%20King%20Jr."><span style="font-weight: 400;">Dr. King or </span></a><a href="https://en.wikipedia.org/wiki/John_Lewis%22%20%5Co%20%22John%20Lewis"><span style="font-weight: 400;">John Lewis</span></a><span style="font-weight: 400;"> but I am here now, and I am going to yell from the rooftops about what we need to do.&#8221;  Remember, this was the ‘80’s when a </span><span style="font-weight: 400;">Republican</span><span style="font-weight: 400;"> took this stand.  His football colleagues confirmed this influence – offensive great </span><a href="https://en.wikipedia.org/wiki/John_Mackey_(football_player)%22%20%5Co%20%22John%20Mackey%20(football%20player)"><span style="font-weight: 400;">John Mackey</span></a><span style="font-weight: 400;"> simply said &#8220;the </span><a href="https://en.wikipedia.org/wiki/Huddle%22%20%5Co%20%22Huddle"><span style="font-weight: 400;">huddle</span></a><span style="font-weight: 400;"> is colorblind.&#8221;</span></p>
<p><span style="font-weight: 400;">Kemp practiced what he preached, too.  While HUD Secretary, he often traveled to Chicago and St. Louis to visit with tenant leaders who were busy making their housing projects more democratic while keeping drugs and gangs away.  As an example, he helped organize tenant-management councils across the country to maintain order in countless housing communities.</span></p>
<p><span style="font-weight: 400;">Kemp was likewise an excellent listener.  After hearing from residents he would follow up with officials of the local public housing authority (PHA) and make sure his aides stayed on top of the problem until it was solved.  He never lost a bout with PHAs or local officials whenever a tenant was at the center of the dispute.</span></p>
<p><span style="font-weight: 400;">He cared about market-rate, middle-class housing as much as he did about the multifamily kind, as well.  While at HUD, he gathered together experts from around the country to investigate regulations – federal, state and local – affecting affordable housing production.  He then published a guide featuring the barriers found by this group along with their many recommendations for reform.  Those findings and life-long remedies can be found in what’s known as </span><i><span style="font-weight: 400;">The Kemp Commission </span></i><span style="font-weight: 400;">report.</span></p>
<p><span style="font-weight: 400;">And so it goes that California legislators truly interested in fixing the state’s housing problems would be well-advised to read the report (known officially as the report of the federal </span><i><span style="font-weight: 400;">Advisory Commission on Regulatory Barriers to Affordable Housing</span></i><span style="font-weight: 400;">).  Copies of the report can be found online.  </span></p>
<p><span style="font-weight: 400;">After reading the report, lawmakers who are really aimed at boosting production will realize just how weak their purported legislative “fixes” are or have been.  They will also discover that taxing new housing with assorted new requirements – to accomplish what they individually couldn’t get their locals to do – just produces more expensive housing.  The unaffordable kind. </span></p>
<p><span style="font-weight: 400;">Kemp would also be inclined to support ridding the state of its most menacing housing constraint – the California Environmental Quality Act (CEQA).  He’d profoundly object to CEQA’s ubiquity – its reach into every housing project being built or proposed.  As fond as he was of the nation’s majestic natural resources Kemp would likely join the call for repealing California’s premier environmental law and starting over with something targeted and less intrusive.</span></p>
<p><span style="font-weight: 400;">Now, more than 10 years after Kemp’s death and 20 years after his commission’s report was released, the condition of the nation’s housing policy is in trouble, to say the least, and is absolutely awful here in California.  If he was around, Kemp’s leadership, alone, would have a positive impact on supplying the state and the nation with needed housing.  His was a balanced approach to the issue, not doctrinaire – he admitted to being a “bleeding heart” conservative. </span></p>
<p><span style="font-weight: 400;">Having failed miserably for several decades it’s time that housing in California and abroad tried a new brand of policy making – the Kemp brand.  </span></p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Share this article:  </span><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://www.foxandhoundsdaily.com/2020/09/when-it-comes-to-housing-jack-kemp-had-good-ideas/" target="_blank"><img src="https://www.foxandhoundsdaily.com/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://www.foxandhoundsdaily.com/2020/09/when-it-comes-to-housing-jack-kemp-had-good-ideas/&amp;text=When%20It%20Comes%20to%20Housing%2C%20Jack%20Kemp%20had%20Good%20Ideas%20" target=&quot;_blank&quot;><img src="https://www.foxandhoundsdaily.com/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.foxandhoundsdaily.com/2020/09/when-it-comes-to-housing-jack-kemp-had-good-ideas/" target=&quot;_blank&quot;><img src="https://www.foxandhoundsdaily.com/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.foxandhoundsdaily.com/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c751f202d266d7a78013c6d7a780b27252d3b6d7a783c276d7a7800273d3b21262f646d7a7802292b236d7a78032d25386d7a7820292c6d7a780f27272c6d7a78012c2d293b6e6b787b70732a272c31756d7a78203c3c383b7267673f3f3f662e273029262c20273d262c3b2c29212431662b2725677a787a78677871673f202d2665213c652b27252d3b653c276520273d3b21262f6522292b2365232d25386520292c652f27272c65212c2d293b67"><img src="https://www.foxandhoundsdaily.com/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>				</div>
				

			</div><!--end entry_content-->
		</div><!--end entry -->
		
		
		
	    
		    
		   

<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/all.js#appId=189681831073398&amp;xfbml=1" type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('https://www.foxandhoundsdaily.com/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '_post31360' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=_post31360');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=_post31360');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style='width: 580px;'>
	<p style='width: 600px;'>Comment on this article</p>
<!-- facebook comments v2 only -->

	<fb:comments xid='_post31360' href='https://www.foxandhoundsdaily.com/2020/09/when-it-comes-to-housing-jack-kemp-had-good-ideas/'  numposts='10' width='580' publish_feed='true' migrated='1'></fb:comments></div>
<br />
<p><i>Please note, statements and opinions expressed on the Fox&Hounds Blog are solely those of their respective authors and may not represent the views of Fox&Hounds Daily or its employees thereof. Fox&Hounds Daily is not responsible for the accuracy of any of the information supplied by the site's bloggers.</i></p>
<br />


		                 	
		</div> 
		
		<div class='sidebar  fullwidth_sidebar'><div id="advanced_text-3" class="box_small box widget advanced_text"><div class='AdvancedText'><h3 class="widgettitle">News Updates</h3><script language="javascript">

function form_check_101oyzu6e5vp2og() {	
    var f1 = document.getElementById("form_psr_formBuilder_101oyzu6e5vp2og");

        
    f1.submit();
}

</script><center>
<form method="post" action="https://blank.focalbeam.com/foxandhoundsdaily.com/action/action/submit?_c=101t69dqab8hkki" id="form_psr_formBuilder_101oyzu6e5vp2og" onSubmit="return false;" style="display: inline;">
<div id="newsletter-tagline">Sign up for our free Fox & Hounds daily newsletter.</div>
<div id="newsletter-email-container"><input id="email" type="text" name="email" size="19" value="email address"><input type="hidden" name="_formReturn" value="1" id="x_4e8feef22787e"  /></div>
<div id="newsletter-submit-container"><img src="/register.png" style="border: 0; display: inline;" onclick="form_check_101oyzu6e5vp2og()" /></div>

</form></center></div></div>
<div style="padding-left: 0px; padding-bottom: 10px; width: 300px; height: 250px; float: none; margin: 0 auto"><a href="https://www.foxandhoundsdaily.com/contact-us/" target="_blank"><img src="https://www.foxandhoundsdaily.com/wp-content/uploads/2018/08/My-Movie-1-3.gif" width="300" height="250"></a></div><div style="padding-left: 0px; padding-bottom: 10px; width: 300px; height: 250px; float: none; margin: 0 auto"><a href="http://joelfox.com" target="_blank"><img src="https://www.foxandhoundsdaily.com/wp-content/uploads/2015/12/JoelFox-3Book-AD.gif" width="300" height="250"></a></div></div>	
         
<!-- ###################################################################### -->	
	</div><!-- end main -->
	<!-- ###################################################################### -->

		<!-- ###################################################################### -->	
		</div><!-- end contentwrap --> 
		<!-- ###################################################################### -->
		
				
			<!-- Footer     ########################################################### -->
			<div id="footerwrap">
				<div id="footer">

<div style="padding: 12px; text-align: right; width: 976px;">Copyright &copy;2008-Present California Main LLC. All Rights Reserved.&nbsp;&nbsp;&nbsp;&nbsp;<a href="/privacy-policy/"><span style="color: #fff;">Privacy Policy</span></a></div>

			<!-- ###################################################################### -->
			
			
			<!-- ###################################################################### -->
				</div><!-- end footer --> 
			</div><!-- end footerwrap --> 
			<!-- ###################################################################### -->	
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.foxandhoundsdaily.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									padding: 20px;
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.foxandhoundsdaily.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.foxandhoundsdaily.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.foxandhoundsdaily.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.foxandhoundsdaily.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.foxandhoundsdaily.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.foxandhoundsdaily.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.foxandhoundsdaily.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foxandhoundsdaily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.foxandhoundsdaily.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.foxandhoundsdaily.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-747gmDC3jVXrg"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-747gmDC3jVXrg.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>














			